Recommended Posts

O meu aguario ainda está a ciclar, todavia reparo que apesar de ao fim de 7 dias ter feito a primeira TPA 30% denoto que o meu filtro e bomba de ar faz circular muita agua e anda muita materia a circular pelo aquario que apesar de aspirado não saiu...

 

como procedo nesta situaçao...

Link to post
Share on other sites
  • 2 weeks later...

Bem

 

Nem sei por onde começar estou desanimado....

 

Hoje e após tres semanas fui a loja fazer analises á agua

 

segundo a senhora da loja... perguntou me se tinha peixes pk a agua estava carregada de amonia... disse-me que todos os indicadores estavam mal apenas o ph tava norma 7,2.

 

perguntou me se tinha posto comida ou nao tinha lavado algo e metido no aqua ao que disse que apenas meti um floco por dia como me aconselharam...

 

disse que os valores eram anormais e que devia começar de novo.... deitar tudo fora e lavar o aquario....

 

 

estou a pensar em desistir... :(

Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.