Sign in to follow this  
André Jorge Silva

Iniciado - Salgado 400 litros

Recommended Posts

um q tenha as mesmas caracteristicas serve, penso ser 24v 3amperes.

Obrigado Ricardo,

Não me recordo bem mas acho que é de 24v e 2,5A.

Mas vou procurar aí em lojas de electrónica e comprarei.

Abraço.

Share this post


Link to post
Share on other sites
Obrigado José!

Impecável. Vou só confirmar que a ponta é igual as vortech, ou já tiveste isso em conta?

Abraço!

AJS

 

 

Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Boas André é mais que certo que a ponta é 5.5mmm por fora e 2.1 a 2.5mm interior. no interior é sempre ajustável, mas confirma, e vai em frente.

 

Abraço

José

Share this post


Link to post
Share on other sites

Boas André é mais que certo que a ponta é 5.5mmm por fora e 2.1 a 2.5mm interior. no interior é sempre ajustável, mas confirma, e vai em frente.

 

Abraço

José

Boas,

Era mesmo isso José.

Já mandei vir.

Obrigado e abraço.

Share this post


Link to post
Share on other sites

Boas,
Já mandei vir um transformador para a Vortech do Ebay.
Nem sei bem se o meu aquário precisa de tanta bomba. Já pensei vender uma Vortech e ficar com com uma MP40 de um lado e a Jebão WP40 do outro... mas tenho sempre medo de ficar com circulação a menos!

Entretanto este domingo fiz de novo testes.
O KH, CA e MG continuam estaveis nos valores ideais.
O PO4 e o NO3 continuam totalmente a zero!
Parei de adicionar ZeoBak e ZeoStart e de abanar os zeolitos.
O escumador está praticamente a seco, não tira quase nada.
Tenho abusado na comida, tanto congelada como pellets e alga Nori...
E nada!!!

Os corais para mim estão com boas cores (apesar de vocês notarem falta de nutrientes).
Os crescimentos têm sido bastante bons. Os frags estão a expandir bastante a base.

Vou continuar assim para ver no que dá.

Abraço.

Share this post


Link to post
Share on other sites
Boas,

Ficam as entradas de ontem made in FRAGÁRIO:

IMG_2322.JPG


IMG_2323.JPG


A água está meia turva porque estava a experimentar também o Phytobloom (que pasta :))

Abraços

Share this post


Link to post
Share on other sites

Boas,

Estou com um surto de cyano.

Esta dificil de combater isto...

Testes:

Ca:450

Mg: 1320

Kh: 7

K: 400

No3: 0, 00

Po4: 0, 00

 

Lampadas trocadas ha 1 semana (ja tinha cyano antes).

Posted Image

 

Posted Image

 

Posted Image

 

Sugestões?

Abraço

 

Enviado do meu GT-N8010 através de Tapatalk

 

 

Share this post


Link to post
Share on other sites

Boas André.

Para mim o teu problema continua aqui No3: 0, 00 e Po4: 0, 00. Estás a fazer algo que retira todos os nutrientes do aquário. Pode ser o escumador ou então algo que adicionas.

 

Se o problema é o escumador, na minha humilde opinião ou o desligas uns dias durante cada semana ou carregas com peixes que te vai obrigar a dar mais comida, logo mais nutrientes na água.

 

Eu sou da opinião que quanto menos coisas adicionar melhor, ou melhor, o sistema tem que ser o mais auto suficiente possível!!!

​Não quer dizer que seja um grande exemplo mas o meu aquário é praticamente só água (nada de cerâmicas...) só adiciono ca, mg e kh com os elementos trace. Mensalmente lá deito rotiferus ou umas gotas de coral vitalazer.

Sou obrigado a usar resina anti po4 pois com tanta comida que deito aos peixes os fosfatos sobem muito.. De resto só uso mais carvão!!

 

Isto também vai depender dos corais que tens, se tiveres o aquário cheio de Sps vais ter que adicionar outros suplementos.. Mas não é o teu caso!!

 

Não sei como estás a fazer a manutenção agora, mas estavas a adicionar muita coisa que te leva a desiquilíbrios que por sua vez leva certamente às algas..

 

abc

Share this post


Link to post
Share on other sites

Boas André.

Para mim o teu problema continua aqui No3: 0, 00 e Po4: 0, 00. Estás a fazer algo que retira todos os nutrientes do aquário. Pode ser o escumador ou então algo que adicionas.

 

Se o problema é o escumador, na minha humilde opinião ou o desligas uns dias durante cada semana ou carregas com peixes que te vai obrigar a dar mais comida, logo mais nutrientes na água.

 

Eu sou da opinião que quanto menos coisas adicionar melhor, ou melhor, o sistema tem que ser o mais auto suficiente possível!!!

​Não quer dizer que seja um grande exemplo mas o meu aquário é praticamente só água (nada de cerâmicas...)  só adiciono ca, mg e kh com os elementos trace. Mensalmente lá deito rotiferus ou umas gotas de coral vitalazer.

Sou obrigado a usar resina anti po4 pois com tanta comida que deito aos peixes os fosfatos sobem muito.. De resto só uso mais carvão!!

 

Isto também vai depender dos corais que tens, se tiveres o aquário cheio de Sps vais ter que adicionar outros suplementos.. Mas não é o teu caso!!

 

Não sei como estás a fazer a manutenção agora, mas estavas a adicionar muita coisa que te leva a desiquilíbrios que por sua vez leva certamente às algas..

 

abc

Olá White,

Obrigado pela resposta.

Na realidade tenho um escumador muito sobredimensionado para a aquário e ainda tenho o reactor de zeolitos e doseio Zeobak e zeostart, logo é normal que os nutrientes estejam muito baixos.

É esse o objectivo do zeovit.

Depois com a panóplia de produtos que eles têm vai-se adicionando o que o aquário precisa.

Logicamente que provoca desequilíbrios até porque não sou expert na matéria e por isso vou doseando tudo, apesar de usar apenas metade das doses no máximo...

Acho estranho e ter algas e nutrientes a zero...

 

Por agora parei com as dosagens e vou fazer tpa para ver o que acontece...

 

Obrigado e abraço

 

Enviado do meu GT-N8010 através de Tapatalk

 

 

Boas André.

Para mim o teu problema continua aqui No3: 0, 00 e Po4: 0, 00. Estás a fazer algo que retira todos os nutrientes do aquário. Pode ser o escumador ou então algo que adicionas.

 

Se o problema é o escumador, na minha humilde opinião ou o desligas uns dias durante cada semana ou carregas com peixes que te vai obrigar a dar mais comida, logo mais nutrientes na água.

 

Eu sou da opinião que quanto menos coisas adicionar melhor, ou melhor, o sistema tem que ser o mais auto suficiente possível!!!

​Não quer dizer que seja um grande exemplo mas o meu aquário é praticamente só água (nada de cerâmicas...)  só adiciono ca, mg e kh com os elementos trace. Mensalmente lá deito rotiferus ou umas gotas de coral vitalazer.

Sou obrigado a usar resina anti po4 pois com tanta comida que deito aos peixes os fosfatos sobem muito.. De resto só uso mais carvão!!

 

Isto também vai depender dos corais que tens, se tiveres o aquário cheio de Sps vais ter que adicionar outros suplementos.. Mas não é o teu caso!!

 

Não sei como estás a fazer a manutenção agora, mas estavas a adicionar muita coisa que te leva a desiquilíbrios que por sua vez leva certamente às algas..

 

abc

Enviado do meu GT-N8010 através de Tapatalk

 

 

Share this post


Link to post
Share on other sites

boas, é impressão minha ou está a nacher uma praga de aptasias?

Share this post


Link to post
Share on other sites

boas, é impressão minha ou está a nacher uma praga de aptasias?

Olá,

sim, tenho uma praga de aiptasias.

NEste momento já entrou um chelmon para ver o que faz.

Abraço,

Share this post


Link to post
Share on other sites

Boas,

Aí estão elas.

Não liguem à falta de jeito do realizador. :D

 

 

https-~~-//www.youtube.com/watch?v=9v4CA5_7Z2M&feature=youtu.be

 

Abraços.

 

Enviado do meu GT-N8010 através de Tapatalk

 

 

Share this post


Link to post
Share on other sites

Olá André bom dia

ora aqui está uma coisa que eu gosto de ver: um bom aquário com iluminação Led

gostei muito e está bem apresentado a demonstração da iluminação

Parabéns e espero que prossiga com sucesso.

abraço

afonso

Share this post


Link to post
Share on other sites

Onde adquiriste essas luzes led?

Share this post


Link to post
Share on other sites

Olá André bom dia

ora aqui está uma coisa que eu gosto de ver: um bom aquário com iluminação Led

gostei muito e está bem apresentado a demonstração da iluminação

Parabéns e espero que prossiga com sucesso.

abraço

afonso

Obrigado Afonso,

Os leds estão acabadinhos de montar, por isso esperemos que consiga manter o sucesso comedido que tenho conseguido nos ultimos meses :)

Depois de algumas asneiras e azares, está a estabilizar.

 

Aproveito para deixar um abraço de apoio para o novo azar.

Tens mesmo que repensar essa estrutura base.

 

Grande abraço

 

Enviado do meu GT-N8010 através de Tapatalk

 

 

Onde adquiriste essas luzes led?

Olá David,

Quais deles?

Abraço

 

Enviado do meu GT-N8010 através de Tapatalk

 

 

Share this post


Link to post
Share on other sites

Boa tarde,

 

Esses cianos persistem :( , para mim é défice de circulação, de resto maravilha.

 

Cumprimentos,

Share this post


Link to post
Share on other sites

Boa tarde,

 

Esses cianos persistem :( , para mim é défice de circulação, de resto maravilha.

 

Cumprimentos,

Obrigado Tiago,

Na realidade as cyanos estão deveras mais fracas e até quase a desaparecer...

Concluo que se deveram em grande parte à suplementação de aminoacidos e coral Vitalizer, mas irei testar um a um daqui a mais umas semanas.

 

De qualquer forma vou aumentar ainda mais a circulação para ver o que acontece.

Mas já tive duas Vortech MP40 para 440 litros e agora tenho 2x13.000litros...

 

Abraço.

Share this post


Link to post
Share on other sites

Boas, ás vezes não é a quantidade, mas a qualidade, ou seja tens de tentar direccionar o melhor possível de maneira que te faça mover a água em todos os pontos, Tentava deixar uma bomba apontar para cima e outra mais junta ao areão a apontar para cima ou simplesmente direccionando uma delas ao areão de forma a não levantar.

 

Mas se achas que é "química" força, a mim parece-me que tens os corais porreiros para ser "química".

 

Mas continua que tens um reef à maneira.

Share this post


Link to post
Share on other sites

boas andre.. eu acho que é do vitalizer e amino ácidos.. eu também me esta a acontecer isso no areao.. desde que comecei a adicionar os 2.. nota se um incrível aumento nas algas.. ajuda os corais mas também tudo o resto...

Share this post


Link to post
Share on other sites

Boas, ás vezes não é a quantidade, mas a qualidade, ou seja tens de tentar direccionar o melhor possível de maneira que te faça mover a água em todos os pontos, Tentava deixar uma bomba apontar para cima e outra mais junta ao areão a apontar para cima ou simplesmente direccionando uma delas ao areão de forma a não levantar.

 

Mas se achas que é "química" força, a mim parece-me que tens os corais porreiros para ser "química".

 

Mas continua que tens um reef à maneira.

Não se trata de química má!

Apenas de adições de produtos químicos para alimentar corais que alteram alguma química da água.

Não quer dizer que os corais não gostem, mas as cyanos também podem adorar :)

 

 

Enviado de tlm usando o Tapatalk

boas andre.. eu acho que é do vitalizer e amino ácidos.. eu também me esta a acontecer isso no areao.. desde que comecei a adicionar os 2.. nota se um incrível aumento nas algas.. ajuda os corais mas também tudo o resto...

poisé, também sempre suspeitei disso.

São grandes bombas.

Mesmo no meu aquário que tem um escumador sobredimensionado e possivelmente ULNS

 

 

 

Enviado de tlm usando o Tapatalk

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this