Sign in to follow this  
heilige

Ajuda em Camarões

Recommended Posts

Boa tarde,

Estou a ter um problema que nem sei o que fazer.

Mandei fazer um aquário dividido em 3, com sump a traz para cada divisória.

A água sai do Aquário por 2 furos com aquelas grelhas, e depois entra em cima com uma bomba num tudo de 12mm.

Temperatura a 26º e substrato preto.

Mas tem vindo a desaparecer mas não os vejo mortos o que será?

Grande não se passam pela grelha pois não?

 

Agradeço ajuda

Share this post


Link to post
Share on other sites

Coloca um bocado de emia de vidro na ponta do filtro atado com um elástico, e v~e se os encontras no filtro por vezes quando são ssugados não desaparecem

Share this post


Link to post
Share on other sites

Provavelmente são sugados.Tens que colocar umas esponja na entrada.

 

Boas, da parte de dentro tem esponja. se calhar tinha feito melhor sem a coluna seca a traz?

posso tentar colocar uma meia, mas não sei como o entalo.

 

Achas que é bom ter os filtros esponja a mesma ou depois é muito ar o que achas?

 

Os teus white estão bem agora os green e os yellow já não

Share this post


Link to post
Share on other sites

Teres feito a sump atrás não é mau, mas convém usares algo assim deste género com esponjas de filtros de ar.

 

aquanew.png

 

Os filtros de ar nunca são a mais, mas atenção pois podem subir o ph com tanto oxigénio...

 

Ainda bem que os white se deram bem ;).

 

Boa sorte.

 

Abraço

Share this post


Link to post
Share on other sites
Sign in to follow this