Sign in to follow this  
prx

Meu primeiro aquário (c/ Fotos)[Nova actualização - Eliminação de água verde]

Recommended Posts

Isso é que foi um eclipse nesse aquário :puppydogeyes:

Mas ao que parece a cory gostou :D

Uma coisa é certa estás a aprender com os teus próprios erros nada melhor que isso, uma coisa é ver os outros, outra é acontecer conosco e aprendermos a não repetir. De facto ficou melhor agora com o UV esse verde já era :P

Boas sorte com isso e o teu aqua promete.

 

Cumps

Share this post


Link to post
Share on other sites

Boas,

 

@LPC: nota-se mesmo diferença, hoje já está mais limpinho e acho que a cory também já se refastelou com algumas algas depositadas no fundo, resultado do blackout :rainbowafro:

Vou começar a fazer um período de luz de 6 a 8horas para reduzir, a ver se mantenho o problema das algas controlado.

 

@Rui Galrão: sim lá problemas têm aparecido, mas felizmente até agora têm-se resolvido. Eu não tenho lã no filtro :S não sabia o que isso era, mas já pesquisei na net e já vi. Agora a minha dúvida é se posso colocar qualquer lã no filtro e também como colocar, para não afectar o fluxo. O filtro tem duas caixas independentes, cada uma delas com uma esponja, essa esponja tem um buraco cilindrico no centro e esponja ainda deixa um espaço de sensivelmente 2dedos livre no topo da caixa. Coloco a lã nesse espaço superior, em ambas as caixas ou só numa, como faço?

 

@rickmfc: :roflroll2: sim foi uma simulação do pré-apocalipse para os peixes lol A cory já não tem problemas em mostrar-se, perdeu a timidez :D

Sim estou mesmo a aprender com os erros, já fiz alguns e realmente é verdade acho que passando por eles já não me esqueço mais e não volto a repetir. Obrigado, espero que a sorte agora venha :)

Edited by prx

Share this post


Link to post
Share on other sites

se fosse eu por agora mantinha apenas 6 horas de luz até estabilizares

relativamente ao filtro ( até te chegar o externo ) tenho um amigo que tem um aquatlantis com biobox e ele retirou a bomba original da biobox e aplicou lhe uma de maior caudal ( cerca de 15 euros )

abriu a caixa do carvão activo retirou todo e colocou lã que se compra nas casas da especialidade

melhorou bastante

Share this post


Link to post
Share on other sites

Boas nuno34

 

Vou seguir o teu conselho então e manter as 6horas de luz :twisted:

Realmente nem me lembrava disso, também tenho lá a biobox2, posso usa-la em conjunto com o filtro interior provisório e já terei uma melhor filtragem :mrgreen:

Não estava a querer usar a biobox, até porque nem sei onde colocá-la sem ter que mexer no layout, mas se calhar para manter as coisas mais controladas é o melhor que faço até chegar o especial filtro. Digo especial porque com 3semanas de espera, deve estar a ser feito à mão com muito amor e carinho pelas freiras pigmeu do Burkina-Faso :roll:

 

Cumps

Share this post


Link to post
Share on other sites

Em principio não te vai alterar muito fluxo, se não compactares muito.. eu falei de trocar a lã, porque nestes casos as micro-algas mortas ficam aí prezas.

 

normalmente um cesto leva cerâmicas e outro esponjas, podes usar um cesto com lã.. mas...

..não percebi qual o filtro que tens.. :) ?? não tens cerâmicas??

Edited by Rui Galrão

Share this post


Link to post
Share on other sites
Boas nuno34

 

Vou seguir o teu conselho então e manter as 6horas de luz ;)

Realmente nem me lembrava disso, também tenho lá a biobox2, posso usa-la em conjunto com o filtro interior provisório e já terei uma melhor filtragem :)

Não estava a querer usar a biobox, até porque nem sei onde colocá-la sem ter que mexer no layout, mas se calhar para manter as coisas mais controladas é o melhor que faço até chegar o especial filtro. Digo especial porque com 3semanas de espera, deve estar a ser feito à mão com muito amor e carinho pelas freiras pigmeu do Burkina-Faso :P

 

Cumps

ou por essas freiras ou pelos monges tibetanos :)

a lã para o filtro podes encontrar até no jumbo na parte dos aquarios se não me engano deve custar uns 3 euros

qual o filtro interno que tens?

Share this post


Link to post
Share on other sites

Boas

 

@Rui Galrão: Pois mas este é um filtro fracote chinês, é um boyu sp-101b

Aquilo só veio com 2esponjas, não coloquei lá mais nada porque pronto, primeiro era suposto ser provisório para no máximo 1semana e meia e depois porque não sabia o que podia lá colocar.

Mas já comprei a lã e ja coloquei naquele espaço que falei por cima de cada uma das esponjas. Fiz ontem à noite ainda não vi se já há resultados.

 

@nuno34: Pois um deles há-de ser, mas é especial ;)

Sim, fui ontem ao jumbo e comprei lá a tal lã de 3€ já coloquei como disse em cima, mas ainda não verifiquei se houve resultados, só mais logo quando voltar a casa. O filtro podes ver na resposta ao Rui.

 

Cumps

Share this post


Link to post
Share on other sites
Agora é medir o pH para ver as alterações como dizes. Uma questão, vi num site um produto da seachem (acho que é assim) que é um distico que mede o pH em tempo real, dura entre 4 a 6meses segundo as indicações, se calhar para esta altura era uma compra interessante. Conheces ou alguém conhece este produto, é fiável?

 

Boas prx, eu tive esse medidor de pH e posso-te dizer que é fiável, pelo menos com os testes de gotas da Tetra, o valor era identico. Quero é alertar-te para um pormenor, se utilizares medicamentos no aqua lembra-te de tirar o medidor, coloca num copo com agua enquanto dura o tratamento. Eu ao fim de 5 dias tive de colocar esha2000 no aqua e o medidor deixou de funcionar. Entrei em contacto com a seachem, a dizer que podia existir esse malfuncionamento e aconselhou-me a retirar sempre o medidor enquanto durarem os tratamentos. Já agora refiro também que a Seachem me enviou outro medidor por correio, via Madrid, sem custos para mim.

 

Abraços,

NG

Share this post


Link to post
Share on other sites

Boas godnelson

 

Obrigado pela tua resposta, nada como a opinião de quem já tenha utilizado o produto :roflroll2:

Ainda bem que fizeste esse alerta, pois provavelmente iria fazer esse mesmo erro.

 

Cumps

Share this post


Link to post
Share on other sites
Boas

 

@Rui Galrão: Pois mas este é um filtro fracote chinês, é um boyu sp-101b

Aquilo só veio com 2esponjas, não coloquei lá mais nada porque pronto, primeiro era suposto ser provisório para no máximo 1semana e meia e depois porque não sabia o que podia lá colocar.

Mas já comprei a lã e ja coloquei naquele espaço que falei por cima de cada uma das esponjas. Fiz ontem à noite ainda não vi se já há resultados.

 

@nuno34: Pois um deles há-de ser, mas é especial cheers

Sim, fui ontem ao jumbo e comprei lá a tal lã de 3€ já coloquei como disse em cima, mas ainda não verifiquei se houve resultados, só mais logo quando voltar a casa. O filtro podes ver na resposta ao Rui.

 

Cumps

o filtro é "normal" o teu problema é que os filtros internos tem normalmente pouco espaço para materias filtrantes.

se desse para pendurares a biobox por ex. na parte de traz sem teres que mexer nas plantas ia melhorar bastante (deixavas os 2 filtros a trabalhar), só até teres o filtro externo, e umas boas tpa (á pois é isto dos aquas é um hoby espetacular mas ás vezes dá agua pela barba :roflroll2: )

depois quando tiveres o filtro externo vais ver que tudo muda , só para teres uma ideia eu tenho um e quando coloco troncos ou daquelas vezes que andamos a tirar e por plantas e fica a agua toda suja ao fim de umas 3 horas esta limpa de novo.

Share this post


Link to post
Share on other sites

Pois é, é um hobby trabalhoso :roflroll2:

Já tive a ver o espaço para a biobox e em qualquer lado que a colocasse teria que remover ou tronco ou rochas :/ e nisso não estava mesmo a querer mexer :S deixa lá ver quanto tempo mais tenho que esperar, estou mesmo ansioso por o ter.

 

Cumps

Share this post


Link to post
Share on other sites

3€ foi caro :) qual a quantidade??

eu comprei da SERA e não chegou a 2€.. 100g.. :)

 

podes querer que é muito (digo bem "muito") trabalhoso.. mas depois agarras numa poltrona ou algo confortável e sentas-te em frente ao aquário.. :thumbdown2: confesso que há vezes que chego a adormecer.. ;)

 

nuno34.. pendurar a biobox na parte de traz é impossível.. pois é rota por baixo e é toda de encaixe, não vedado.. ;) (só se alterada, que até nem era ma ideia.. funcionava como minisump ;) )

Share this post


Link to post
Share on other sites
3€ foi caro :) qual a quantidade??

eu comprei da SERA e não chegou a 2€.. 100g.. :)

 

podes querer que é muito (digo bem "muito") trabalhoso.. mas depois agarras numa poltrona ou algo confortável e sentas-te em frente ao aquário.. :thumbdown2: confesso que há vezes que chego a adormecer.. ;)

 

nuno34.. pendurar a biobox na parte de traz é impossível.. pois é rota por baixo e é toda de encaixe, não vedado.. ;) (só se alterada, que até nem era ma ideia.. funcionava como minisump ;) )

assino por baixo ;)

adoro estar de sofa a mulher a ver tv eu a olhar para o aquario

 

comprei lã por 3 euros mas éra uma sacada enorme não sei quantas gr.

eu comentava para ele colocar a biobox mas dentro do aqua . não conheço o sistema do aquatlantis mas tive um kit com biobox que dava para a mesma ser colocada nas laterais ou no vidro do fundo.

tinha uma calha á volta do aqua para pendurar o filtro

Share this post


Link to post
Share on other sites

Boas

 

Tou a ver que levei o bote, paguei 3€ por 50gr de lã da aquapor, era a única que lá havia :/

Quanto à biobox, já tive a ver, implicava muitas mudanças a nivel de hardscape que não estou para fazer neste momento. A boa noticia é que a lã dentro do filtro deixou-me a água cristalina novamente :) coloquei ante-ontem, ontem já a tive que lavar porque tinha reduzido o fluxo de tão suja que estava :)

 

Já tenho duas novas aquisições também, a minha namorada ofereceu-me 2 platys :D já lá andam todos contentes na nova casa.

 

Portanto de momento:

2 guppys

2 platys

1 cory

1 "comedor de algas chinês"

 

Tinha reparado que as plantas estavam com as folhas furadas e comidas, mas não sabia do quê, até que reparei num caracol já grandinho agarrado ao caule de uma delas, que também já estava a ficar lixada. Já despachei o caracol, pois aquele acho que se estava a lixar para as algas e queria mesmo era as folhas verdinhas das plantas.

 

Cumps

Share this post


Link to post
Share on other sites

oh... nuno34 ao menos não discutes com ela.. por ela querer ver novelas e tu querendo ver desporto.. :thumbup3: admiras o aquário que é bem melhor.. biggrin.gif' class='bbc_emoticon' alt=':D' />

 

prx folha furadas pode ser falta de algum nutriente.. pode não ser o coitado, eu tenho um já grandito que apareceu do nada e nunca me comeu as folhas da plantas.

..e fotos !? a gente gosta é de fotos, agora até tens a agua mais limpinha e tudo.. :lol: :D

Share this post


Link to post
Share on other sites

Ups!!! Agora já o "despachei" :thumbup3:

 

Ok, logo à tarde quando voltar do trabalho tiro mais umas pics e posto aqui :D

 

Cumps

Share this post


Link to post
Share on other sites

Boas prx,

 

Em primeiro lugar quero felicitar-te pelo forte combate a essas malditas algas :thumbup3: Estás a conseguir dar-lhe a volta, continua assim e não desistas.

 

Concordo com Rui Galrão, o caracol não é o responsável pelas folhas com buracos, mas sim a falta de algum nutriente. Que fertilização estás a fazer?

 

Eu comprei um saco grande (não sei o peso) de lã, da JBL por 2,5€...

 

Vá coloca lá fotos para o pessoal ver :D

 

Abraço

Share this post


Link to post
Share on other sites

Boas h_saldanha

 

Obrigado, sim tem sido uma luta dificil, mas é sempre bom quando se vêm os resultados dessa luta e felizmente estou a ganhar ou assim o parece :?

Já tive que lavar novamente a lã, aquilo de um dia para o outro fica logo com o fluxo reduzido é incrivel. Ao que parece o filtro já chegou à loja, por isso está quase a terminar esta saga do filtro fraco.

Quanto à lã, já vi mesmo que levei o bote dos grandes com o jumbo, 50g por 3€ lol

 

As fotos, não tive tempo ontem de tratar disso, a ver se hoje faço.

 

Ah em relação à fertilização, só tenho o substracto fértil, nunca mais coloquei a fertilização líquida por causa das algas, dizem por ai que tb pode ser excesso de nutrientes :/ Mas o que tenho lá é um fertilizante da Sera multi-nutrientes, já deitei umas gotas ontem a ver se melhora um bocado.

 

 

Cumps

Edited by prx

Share this post


Link to post
Share on other sites

Boas prx,

 

Lavas a lã? Ou a esponja? Eu não lavo a lã, tiro o bocadinho que lá está e meto outro novo.

 

Ah, agora com o novo filtro isso vai ficar bem melhor :(

 

Nem sempre a causa de algas é excesso de nutrientes. Mas sim a falta de algum. Ás vezes parar de fertilizar ainda pode ser pior. É melhor saber qual é o nutriente que está em desiquilibrio e ajustar às necessidades das plantas. Pelo menos é o que tenho lido por aqui :)

 

Abraço

 

P.S.: Vá, venham lá as fotos

Share this post


Link to post
Share on other sites

prx como esta o teu alganario

ja melhorou ? espero que sim

actualiza isso

Share this post


Link to post
Share on other sites

Boas pessoal!

 

Pah, peço desculpa pela falta de actualizações, mas isto não tem estado fácil a nivel pessoal e não tenho tido cabeça para mais nada.

Mas para fazer assim uma actualização resumida, parece que afinal ainda não descobri a razão da origem das algas pois a águinha verde está a voltar. Já fiz uma TPA ontem e meti um anti-algas na água nova e tempo de luz para 6h, para ver se resolve, também coloquei o filtro interno com mais lã de novo. Ah pois é, o Eheim pro3 2073 já chegou e já está a bombar e já fez muito trabalho, mas o raio da água verde é que está-me a dar cabo do juízo :D Uma coisa é certa, agora não apanha com luz solar directa até porque o sol não bate naquela janela, só entra mesmo a claridade do dia e até disso está protegido.

 

Tenho que pesquisar que testes fazer, não sei se tem a ver com o fertilizante da Sera, pois usei-o novamente, pode ter sido coincidência mas desde aí é que começei a notar a diferença. Se calhar tem nutrientes que estão a destabilizar o sistema.

 

Outras más notícas, um guppy e um platty morreram de um dia para o outro :D isto antes sequer da TPA. Portanto a cory mantém-se, o ottocinclus tb, a guppy fêmea e o platty. O ottocinclus está-se a ficar demasiado territorial para o meu gosto, basicamente tudo o que é chão é dele e não deixa mais nenhum lá se chegar.

 

Ultimamente parece que o azar anda virado pra estes lados... enfim é procurar então as soluções agora ;)

 

Cumps

Share this post


Link to post
Share on other sites
Boas pessoal!

 

Pah, peço desculpa pela falta de actualizações, mas isto não tem estado fácil a nivel pessoal e não tenho tido cabeça para mais nada.

Mas para fazer assim uma actualização resumida, parece que afinal ainda não descobri a razão da origem das algas pois a águinha verde está a voltar. Já fiz uma TPA ontem e meti um anti-algas na água nova e tempo de luz para 6h, para ver se resolve, também coloquei o filtro interno com mais lã de novo. Ah pois é, o Eheim pro3 2073 já chegou e já está a bombar e já fez muito trabalho, mas o raio da água verde é que está-me a dar cabo do juízo :) Uma coisa é certa, agora não apanha com luz solar directa até porque o sol não bate naquela janela, só entra mesmo a claridade do dia e até disso está protegido.

 

Tenho que pesquisar que testes fazer, não sei se tem a ver com o fertilizante da Sera, pois usei-o novamente, pode ter sido coincidência mas desde aí é que começei a notar a diferença. Se calhar tem nutrientes que estão a destabilizar o sistema.

 

Outras más notícas, um guppy e um platty morreram de um dia para o outro :( isto antes sequer da TPA. Portanto a cory mantém-se, o ottocinclus tb, a guppy fêmea e o platty. O ottocinclus está-se a ficar demasiado territorial para o meu gosto, basicamente tudo o que é chão é dele e não deixa mais nenhum lá se chegar.

 

Ultimamente parece que o azar anda virado pra estes lados... enfim é procurar então as soluções agora :)

 

Cumps

 

Boas!

Ainda bem que já estás a conseguir dar a volta a isso com o novo filtro e tal...

Penso que deve ser o fertilizante que te está a estimular as algas...

 

Eu por exemplo já vi que cada vez que meto fertilizante na agua, passadas algumas horas começam-me a aparecer algas quer nos vidros quer nas próprias plantas... Tenho os plecos a comer as algas nos vidros e nas plantas, mas parece-me que existe ligação efectiva entre o fertilizante e as algas.

 

O meu é o Seachem Florish.

Vou para com a fertilização e até mandar para o lixo aquele produto. Vou-me manter apenas com o CO2.

 

Corta com a fertilização, faz-lhe uma boa TPA e se quiseres compra o Clarificador da agua, que agrega as partículas em suspensão e ajuda a ficar tudo preso nos filtros.

A ver se te resolve o problema.

 

Cumprimentos,

 

Paulo Eduardo

Edited by Lord Paulus Cobris

Share this post


Link to post
Share on other sites

Boas pessoal

 

Depois de uma longa ausência cá vai a actualização (sem fotos, tenho que tirar as novas fotos para dar alguma ilustração)

 

A água verde foi estabilizada, tinha realmente a ver com o fertilizante liquido. Apareceu sempre depois de colocar o fertilizante e depois do último quase surto de água verde nunca mais coloquei o fertilizante liquido e a água tem-se mantido limpinha.

 

O novo filtro Eheim Pro3 2073 está a fazer muitissimo bem o seu trabalho e é relativamente silencioso, claro que à noite e a metro e meio da cama ouve-se um bocadinho mas nada demais até dá para embalar :D

 

E a ultima novidade, depois de ter perdido 4guppys no tratamento da água verde e um platty ter morrido, quando regressei de férias e olhei para dentro do aqua vi umas coisinhas muito pequenas a mexer ao pé de umas plantas. De inicio assustei-me mas quando olhei bem percebi que tinha à volta de uns 11guppys nascidos nesse dia ou no anterior :shocked028:

Hoje já estão mais crescidos e consegui perceber que no meio da guppylhada toda afinal anda lá um platty pequeno também :)

 

Depois de tantos problemas e de muitas perdas, é muito bom ver algo positivo como o crescimento de novas vidas dentro daquele microsistema :)

Agora é esperar que eles cresçam sem serem devorados pela guppy ou pela platty.

 

(Assim que conseguir tirar fotos aos pequenos coloco aqui para dar pra ver a evolução do aqua e os novos habitantes já nascidos lá)

 

Cumprimentos

Paulo

Share this post


Link to post
Share on other sites

Olá prx,

 

Fico contente por estares a conseguir vencer a batalha contra as algas :shocked028:

 

E parabéns pelos nascimentos, agora tens de tratar bem da pequenada, eheh.

Que alimentação lhes estás a dar?

 

Venham lá essas fotos :)

 

Abraço

Share this post


Link to post
Share on other sites

bom dia

tu agora achas giro veres os gupys a criar mas digo te ja que isso tem tendencia para aumentar aumentar aumentar até chegares ao ponto de teres centenas de peixes no aqua :shocked028:

eu na minha primeira montagem tinha gupys e molies.

o meu aqua á noite devia ser pior que o canal daqueles com bolinha aquelas p.... era só .... :)

no espaço de 4 semanas tinha tantos peixes que tive que os começar a oferecer.

e apanha los no meio das plantas ...

Share this post


Link to post
Share on other sites
Este tópico tem mais de 6 meses de antiguidade... Se fizer sentido, por favor considere criar um novo tópico em vez de reactivar este. Obrigado!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this