• advertisement_alt
  • advertisement_alt
  • advertisement_alt
Sign in to follow this  
DianaeLuis

DiLi aquario

Recommended Posts

Boa noite pessoal.

 

Comecei por estas andanças há muito pouco tempo, depois de escolher o material, ja tenho agua no aquario.

Peço-vos uma ajuda no layout e sugestões claro.

 

- Aquario: 80x30x45

- Escumador: TMC V2 Skim 400

- Bombas de circulação: 2x "SEIO" 1200l/h

- Termostato: 100W

- Iluminação: Calha 3x24w T5, duas lâmpadas brancas e uma azul

- 16Kg de rocha viva vinda directamente de um aquário com anos de funcionamento, com a rocha vieram cerca de 5lts de agua que estão no aquário.

 

Neste momento ja tenho tudo a funcionar, nas primeiras horas depois de colocar a pedra o escumador fartou-se de deitar porcaria.

Faltam ainda cerca de 10 litros de água, a temp esta na casa dos 25ºC e a densidade na casa dos 1023.(mas como ainda falta agua ainda vai alterar...)

Agua de osmose, sempre, á excepção dos 5 lts que vieram de um aquário maturado.

Ainda nao comecei a fazer outros testes á agua, vou dar-lhe algum tempo para estabilizar.

 

É verdade, a ver se me conseguem ajudar, quando tenho o escumador ligado fico com imensas micro bolhas no aquaior, assim que o desligo começam logo a desaparecer, dentro da caixa por onde sai a agua do escumador tenho umas esponjas filtrantes, sera que devo por algo mais?

 

De referir ainda que o aquario será para por 4/5 peixes donzelas, palhaços.. por ai, e alguns corais.

 

Agradecia que me dessem umas dicas para o layout

 

Deixo umas fotos do material e layout.

 

Vista Geral

Pic_18667_1.jpg

 

Outra

Pic_18667_2.jpg

 

Outra perspectiva

Pic_18667_3.jpg

 

Copo do escumador

Pic_18667_4.jpg

 

Bomba do escumador

Pic_18667_5.jpg

 

 

Desde já o meu obrigado a todos.

Edited by DianaeLuis

Share this post


Link to post
Share on other sites
Boa noite pessoal.

 

Bomba do escumador

Pic_18667_5.jpg

 

 

Desde já o meu obrigado a todos.

ta muito bom ,esta bomba de circulaçao e que esta muito em baixo vai ter mais opinioes sobre a bomba

vai livitar areao e turvar a agua

mas ta bom

Share this post


Link to post
Share on other sites

pois, provavelmente vou ter de subir a bomba, mas como ainda nao esta completamente cheio o aquario vou deixar assim, uma vez que no fim de semana tenho de tirar uns restos mortais de uns corais que estavam agarrados á rocha.

Digamos que é uma camada viscosa na pedra que a pouco e pouco se vai desfazendo.

Ai entao ja encho ate cima e subo a bomba.

 

Obrigado pela dica

Share this post


Link to post
Share on other sites

Boas,

 

Para além de a subires terás que as apontar ligeiramente para cima, de modo, a fazer turbulência na superfície da água. Tens a água muito parada em cima.

 

Abraço e boa sorte.

Share this post


Link to post
Share on other sites

Boa, dica realmente nao tinha pensado nisso.

Obrigado joao

Share this post


Link to post
Share on other sites
Boa, dica realmente nao tinha pensado nisso.

Obrigado joao

eu falei.. mais um com a mesma opiniao

mas vai preguntando que aqui aparece alguem para te aconselhar o joao e um deles

para o meu ver tem o aquario mais bonito do forum os meus parabens

diana se nao vista vai dar uma espeitadela ;)

Share this post


Link to post
Share on other sites

vou ver sim senhor :thumbup3:

 

Depois de um fim de semana fora, hoje quando cheguei reparei que a agora na parte de cima esta cheia de umas pontinhas brancas...amanha quando fizer uma tpa (+/- 10 litros) espero que desapareçam...

 

Uma questão, o aquario esta a ganhar algo que parece pó no fundo, será isto normal? Eu ainda nao pus la para dentro nada a nao ser a rocha...

Share this post


Link to post
Share on other sites

Ora boa noite!

Mostro hoje o que falei no ultimo post, os residuos brancos no cimo da agua estão a deixar-me preocupado, o "pó" que assenta nas rochas também.

 

Mostro do que falo

 

os residuos brancos, digamos que faz lembrar caspa em cima da agua

Pic_18667_6.jpg

 

 

Pic_18667_7.jpg

 

 

E agora mostro as rochas com o "pó"

Pic_18667_11.jpg

 

Pic_18667_10.jpg

 

Pic_18667_9.jpg

 

Pic_18667_8.jpg

 

 

Neste momento tenho o escumador ligado 4h diárias e luz não há, só apanha alguma luz natural durante o dia, mas nunca directamente.

Testes ainda não fiz nenhum, salinidade 1024 e temperatura 25ºC.

De referir também que a água é proveniente de osmose

 

Alguém me consegue dar um apoio??

 

Obrigado desde já.

Edited by DianaeLuis

Share this post


Link to post
Share on other sites
Ora boa noite!

Mostro hoje o que falei no ultimo post, os residuos brancos no cimo da agua estão a deixar-me preocupado, o "pó" que assenta nas rochas também.

 

Mostro do que falo

 

os residuos brancos, digamos que faz lembrar caspa em cima da agua

Pic_18667_6.jpg

 

 

Pic_18667_7.jpg

 

 

E agora mostro as rochas com o "pó"

Pic_18667_11.jpg

 

Pic_18667_10.jpg

 

Pic_18667_9.jpg

 

Pic_18667_8.jpg

 

 

Neste momento tenho o escumador ligado 4h diárias e luz não há, só apanha alguma luz natural durante o dia, mas nunca directamente.

Testes ainda não fiz nenhum, salinidade 1024 e temperatura 25ºC.

De referir também que a água é proveniente de osmose

 

Alguém me consegue dar um apoio??

 

Obrigado desde já.

neste momento 4 horas ????????o escumador tem que trabalhar 24 sobre 24 horas ..... a luz para ja eu faria 6 horas,mas vais ter mais opinioes

esta explicado as fotos que mandaste o mutivo de particulas em suspensao e o tal dito po

tem todo o que muitos nao tem agua proveniente de osmose muitos nao o fazem o mais simples ta a falhar

Share this post


Link to post
Share on other sites

Boa noite,

Antes de mais obrigado pela resposta.

 

Ou seja, ponho o escumador a trabalhar 24/24h e começo a dar-lhe luz!

O mais simples!? ou seja por tudo a funcionar... eheh

 

Mais uma vez obrigado

Share this post


Link to post
Share on other sites

Boas,

acho que uma boa parte da resolução do vosso problema já foi dita...e agora é terem paciência para ver o aquário a amadurecer.

Vão mostrando a evolução que o pessoal vai dando umas dicas.

Já agora, como estou a pensar comprar um escumador igualzinho ao vosso, gostava de saber a vossa opinião acerca dele. Faz muito barulho? Tem funcionado bem?

Cumprimentos,

Paulo Silva

Share this post


Link to post
Share on other sites

Boas,

Bem, depois do pequeno incidente, fiz o que me aconselharam, ligar o escumador 24/24h (iniciado no sabdo) com os niveis no minimo e fui aumentando (hoje), e agora esta optimo!

já retirou alguma sujidade da agua.

 

Este fim de semana coloquei bacterias na agua e esta reagiu optimamente, de referir que ja medi alguns valores ph 8,2 e amonia 0,25.... Vamos ter de esperar agora algum tempo para começar a por uns peixinhos...

 

 

Relativamente ao Escumador, para já estou contente, nao faz muito barulho e no meu parecer esta a escumar optimamente, mas de referir que tambem é o unico que conheço, na altura recomendaram-me este e estamos contentes.

 

Obrigado pelas dicas, vou postando por aqui as evoluções do aquario.

Share this post


Link to post
Share on other sites

E a evolução do aqua, como está?

Share this post


Link to post
Share on other sites

Ora boas noites!

Depois de ter estado algum tempo sem conseguir vir ao forum, cá voltei!

 

Passados estes dias vai-se notando algumas alteraçoes no aquario.

 

O escumador já esta bem melhor deixando o copo bem sujo!!

Esta é uma amostra, agora ja esta bem mais preto o copo do escumador.

 

Pic_18667_16.jpg

 

Esta a aparecer umas algas verdes nesta rocha, e estas tambem parecem estar a ficar em algumas partes um pouco brancas.

 

Pic_18667_13.jpg

 

De referir ainda que tambem ainda se mantêm umas "algas" castanhas no fundo do aquario, no areão..

 

Pic_18667_12.jpg

 

Hoje, estive a fazer de novo os testes á agua, e deram os seguintes valores:

Temp: 25ºC

PH: 8.2

Nh3/nh4: 0.25 <--------- demasiado alto...

NO2: 0.1 <--------------- demasiado baixo certo?

Alk: entre 1.7 e 2.8, dado que o teste nao distingue entre estes valores

 

Tenho estado a adicionar 4 tampas de Sera marine bio reefclear por semana no aquario e ainda nao efectuei qualquer tpa ao mesmo,

uma vez que a agua ja tem algum tempo, nao acham que ja deveria ter baixado a amonia e ter aparecido os nitritos?

Continuo a fazer as mesmas horas de luz 6h e escumador 24h por dia.

 

 

 

Um muito obrigado pelas ajudas

Edited by DianaeLuis

Share this post


Link to post
Share on other sites

Deves fazer TPAs normalmente, o problema de ainda não ter baixado deve-se a isso.

O NO2 não está baixo nem alto, mas deve ser eliminado. Como está o NO3 e PO4?

Tens alguma coisa de vivos?

Share this post


Link to post
Share on other sites

Ora boas,

Esses testes ainda nao adquiri, nem o NO3 nem o PO4.

Tenho ainda de os adquirir.

Vivos ainda não tenho, queria baixar a amonia antes de colocar os vivos.

E depois poria uma donzela sozinha por uns tempos, e uns caracois e coisas do genero.

 

Pois, está visto que ja deveria ter começado a fazer as TPA'S, amanha ja as começo a fazer 10lt's por semana.

Share this post


Link to post
Share on other sites

Depois das TPAs é os testes de NO3 e PO4 que também são importantes.

Share this post


Link to post
Share on other sites

Bem, hoje ja fiz a TPA de 10 litros, e os testes so para a semana...de domingo a 8 vou fazer nova TPA e ai ja testo tudo...

Share this post


Link to post
Share on other sites
Bem, hoje ja fiz a TPA de 10 litros, e os testes so para a semana...de domingo a 8 vou fazer nova TPA e ai ja testo tudo...

continua com amonia no aquario =0.25

tem que ter calma tipo alantejano muita calma :cry:

Share this post


Link to post
Share on other sites

Ora boas noites!

Mais uma semana e mais uns testes, desta vez fosfatos e nitraros.

Aproveitei e medi tudo novamente, nao consegui actualizar no myreefstats porque esta sempre em baixo...

 

PH - 8,2

ALK - entre 1,7 e 2,8

Nh3Nh4+ - 0

No2- 0,1

No3 - 5

Po4 - 0,8

 

Ainda existem valores em alta, vou dar mais umas semanas para ver se vai tudo ao sitio....e ainda por cima vou de ferias por isso o melhor e nao alterar muita coisa para já. Que vos parece os valores?

 

Um abraço desde já.

Share this post


Link to post
Share on other sites

Ora Boas!

 

Já tenho uns habitantes, coloquei 4 Astraea Turbo Snail (Astraea tecta) no aquário, os meus novos habitantes já estão fartos de comer aquário fora..

Este fim de semana vamos adquirir o primeiro peixinho, ou um Hepatus (Paracanthurus hepatus) ou um Yellow Tailed (Chrysiptera parasema), depende tambem do que houver pelas lojas...

 

Acham que ja os posso colocar no aquario?

 

Um Abraços e obrigado desde ja

Share this post


Link to post
Share on other sites
Ora Boas!

 

Já tenho uns habitantes, coloquei 4 Astraea Turbo Snail (Astraea tecta) no aquário, os meus novos habitantes já estão fartos de comer aquário fora..

Este fim de semana vamos adquirir o primeiro peixinho, ou um Hepatus (Paracanthurus hepatus) ou um Yellow Tailed (Chrysiptera parasema), depende tambem do que houver pelas lojas...

 

Acham que ja os posso colocar no aquario?

 

Um Abraços e obrigado desde ja

 

 

Desculpa a resposta tardia, mas além de ser capaz de ser cedo para pôr peixitos, um Hepatus será altamente desaconselhado...esses peixes precisam de aquários muito grandes....

Share this post


Link to post
Share on other sites
Sign in to follow this