Sign in to follow this  
mp76

Nano 60X30X30 (Ajuda no Setup)

Recommended Posts

A diferença é que as 2 de 24w consigo 13.000k, enquanto que com a de 55w só fico com 6.500k, isso é ou não relevante

 

Boas.

Eu não percebo nada de iluminação mas a maneira que uso para tirar as duvidas é procurar nas fotos dos outros users um aquário com o mesmo tamanho do que eu quero e ver o setup deles.

 

Outra coisa: Duas lampadas de 6.500K não produzem 13.000K. Entre ter duas lampadas de 24W ou uma de 55W acho que preferia duas de 24W porque podes ter lampadas com vários espectros.

 

Cumps

Rui

Share this post


Link to post
Share on other sites

Boas pessoal!!!

Finalmente comecei a montar o aquario (depois tiro umas fotos), mas deparei-me com um problema a minha bomba de circulação faz imenso barulho, ou seja, quando está fixa com as ventosas ao vidro faz muito barulho, quando a solto e estou a segurar-la com as mãos ela esta silenciosa, a bomba em questão é uma Resun WM-015 de 1800 l/h, será que se consegue ultrapassar isto?

Share this post


Link to post
Share on other sites

Boas pessoal!!!

Finalmente comecei a montar o aquario (depois tiro umas fotos), mas deparei-me com um problema a minha bomba de circulação faz imenso barulho, ou seja, quando está fixa com as ventosas ao vidro faz muito barulho, quando a solto e estou a segurar-la com as mãos ela esta silenciosa, a bomba em questão é uma Resun WM-015 de 1800 l/h, será que se consegue ultrapassar isto?

 

Boas,

 

Não sei se já chego tarde, e se já compraste a iluminação e/ou bomba de circulação. Tenho uma calha de 2x24PLL com uma lâmpada branca e outra azul. Está nova (um mês em cima do aquario) e vendo por 65€. Também tenho uma bomba Tunze nanostream 6015 (1800l/h) nova na caixa, que me sobrou de uma montagem onde coloquei duas destas (para 100 litros) que vendo por 35€. Vendo o conjunto por 90€.

 

Caso já tenhas o material todo, mostra fotos :)

Share this post


Link to post
Share on other sites

Boas,

 

Não sei se já chego tarde, e se já compraste a iluminação e/ou bomba de circulação. Tenho uma calha de 2x24PLL com uma lâmpada branca e outra azul. Está nova (um mês em cima do aquario) e vendo por 65€. Também tenho uma bomba Tunze nanostream 6015 (1800l/h) nova na caixa, que me sobrou de uma montagem onde coloquei duas destas (para 100 litros) que vendo por 35€. Vendo o conjunto por 90€.

 

Caso já tenhas o material todo, mostra fotos :)

 

Boas

para já tenho tudo, se fosse à uns meses atrás.

Quanto à iluminação optei para ja por uma TMC Aquaray 600 Reef White/Blue, em relação à circulação estou com o problema da bomba que faz muito barulho, não sei se existe alguma forma de a "calar" um bocadito, a bomba em questão é esta http://www.pet4you.n...wave-maker.html

Outra coisa esta bomba deve estar de pé como na imagem ou nos vidros laterais? Eu tenho-a na lateral, mas vejo-a sempre nas imagens de pé, como se estivesse colocada no fundo do aquario, será???

 

Uma questão que tenho, neste momento tenho de adicionar alguma coisa à água do aquario?

 

Quanto às fotos vou tirar umas durante o fim de semana, já lá tenho 4 kilos de rocha viva, junto com a areia e o equipamento claro!!!

Edited by mp76

Share this post


Link to post
Share on other sites

Boas pessoal

Cá vão as primeiras fotos, ta pobrezito mas tem que se ir devagar.

Gostava de umas opiniões, pois como estou a começar em salgados não quero fazer muita asneira, lol...

Em principio o aqua será só para ter um par de ocealaris, quanto aos corais não sei, preciso de opinião.

 

dsc00034ldg.jpg

dsc00035ra.jpg

 

dsc00036un.jpg

 

dsc00037cc.jpg

 

dsc00038zk.jpg

 

dsc00039tc.jpg

dsc00040vy.jpg

dsc00041io.jpg

dsc00043ca.jpg

dsc00044wwt.jpg

dsc00038zk.jpg

 

dsc00033fxh.jpg

Uma coisa, a rocha viva está a ganhar umas coisas acastanhadas, já li que é nomal, é mesmo ou falta algo aqui???

Edited by mp76

Share this post


Link to post
Share on other sites

Boas

 

Essas algas são cianos, é normal no início do ciclo.

 

Se puderes, coloca aqui o teu setup para a malta te ajudar. Assim à 1ª vista, aumentava a circulação. Que escumador tens? Iluminação? O aqua está tapado?

 

Abraço,

 

Duarte

Share this post


Link to post
Share on other sites

Boas

 

Essas algas são cianos, é normal no início do ciclo.

 

Se puderes, coloca aqui o teu setup para a malta te ajudar. Assim à 1ª vista, aumentava a circulação. Que escumador tens? Iluminação? O aqua está tapado?

 

Abraço,

 

Duarte

 

 

Boas

ca vai então:

 

Escumador: V²Skim 120 Nano

Aquecimento: 100W Tetra

Circulação: RESUN SURFER WAVE MAKER - 1800 LTRS/H (tinha nas fotos uma RESUN WAVER 2000, mas acho que não fazia muita circulação, embora a mesma diga 2000 Ltrs/H

Iluminação: TMC Aquaray 600 Reef White/Blue

Substrato: Tropical Marine Sand 4 kg

Rocha viva: 4 Kg neste momento, mas vai até aos 10 Kg.

Temperatura: 25º

 

O aqua está tapado pois tenho de fazer um suporte para a calha, existe algum problema ele estar tapado?

Share this post


Link to post
Share on other sites
Sign in to follow this