Sign in to follow this  
djhifi

Patilha de Eheim 2073 não carrega

Recommended Posts

109967_eheim_af_2073_1.jpg

 

Possuo este filtro. Hoje ao remover aquele adaptador das mangueiras para a manutenção do mesmo, quando voltei a inserir reparo que agora não o consigo tirar. Pressiono a patilha vermelha (após colocar o filtro em OFF) e a coisa não "salta". Ou melhor, o lado direito da patilha mostra querer entrar, mas o esquerdo não mexe. E o pior é que nem vejo na net cabeças para o meu filtro, não sei porquê.

 

 

Ajudas, sugestões, qualquer coisa!!

 

Obrigado!

Edited by djhifi

Share this post


Link to post
Share on other sites

Boas tenho um filtro igual e faz a mesma coisa. Tenta empurrar o encaixe das mangueiras para baixo e força um pouco a patilha para o off depois carrega no botão vermelho. O problema resolve-se com lubrificação. Ehein vende um lubrificante, é um produto novo. Porque será?

Share this post


Link to post
Share on other sites

Podes-me dar o link para o lubrificante? Onde é que o coloco?

Share this post


Link to post
Share on other sites

Acabei de partir a torneira do meu filtro, espero que tenhas mais sorte. O problema esta no sistema da torneira, que com a sujidade da agua e o calcario cada vez fica mais dificil de utilizar. No meu caso partiram-se alguns dentes das rodas dentadas do sistema da torneira. Sinceramente estou desiludido com este sistema. Deves lubrificar as "bolas" da torneira. Olha por baixo com a torneira meio fechada.

 

http://www.aquaristikshop.com/cgi-bin/neu/...mp;t=temartic_e

http://www.aquaristikshop.com/cgi-bin/neu/...kTPvvWnKiH1wE3d

Share this post


Link to post
Share on other sites

Boas.

Vaselina...

Abraço.

Share this post


Link to post
Share on other sites

Eu tenho um 2078 e julgo que o sistema é igual e é tramando para conseguir tirar a cabeça onde as mangeurias encaixam, tenho sempre a ideia que...é agora que vou partir esta mer**!

 

Tenho um 2180 com o mesmo sistema e a coisa dá-se sem problemas...no 2078 já tentei lubrificar mas não adinata, aquilo range por tudo o que é lado, mas só ao murro é que vai...

Share this post


Link to post
Share on other sites

Boas.. desta vez calhou-me a mim..

 

A patilha de redução de caudal está boa. Funciona Bem.

 

O botão vermelho para 'sacar o cabeçote' que recebe as mangueiras é que não dá nada. Já andei lá a pressionar o cabeçote para baixo.. para os lados e nada.

 

Alguma dica?

Share this post


Link to post
Share on other sites
Sign in to follow this