• >>> Anúncios da Comunidade <<<

    • João Branquinho

      Mensagem para Visitantes   15-04-2017

      Estimado visitante, antes de mais, muito obrigado pelo seu interesse na comunidade Aquariofilia.Net! Esperamos que esteja a gostar do conteúdo que temos no fórum. Dado que não é ainda um membro registado da nossa comunidade, não sabe que está a perder muitas outras funcionalidades e informações disponíveis apenas a membros! Do que está à espera para se juntar a nós? É só fazer clique no canto superior direito e pode inclusivamente usar as redes sociais para agilizar o processo de registo. Obrigado!
dexterie

Barulho/vibração

10 posts neste tópico

Bom dia a todos, 

montei a noite passada o meu primeiro reef. Está tudo ok, com a exceção do ruído das bombas... Creio que é mais vibração do que ruído (quando as ponho dentro do tanque, não há ruído...dentro da câmara traseira, é um festival).

alguma  dica? Será por ser novo e ainda nao ter ganho "calo"?

obrigado!

0

Partilhar este post


Link para o post
Partilhar nas redes sociais

Viva,

Para te podermos ajudar precisamos de mais umas informações.

As Bombas que te referes estão na sump? São as bombas de retorno e do Skimmer? Caso sejam qual é a marca/modelo das mesmas?

As bombas não estarão a tocar no vidro ou outra coisa que possa servir de caixa de ressonância? 

0

Partilhar este post


Link para o post
Partilhar nas redes sociais
1 minute ago, Catarina Santos said:

Viva,

Para te podermos ajudar precisamos de mais umas informações.

As Bombas que te referes estão na sump? São as bombas de retorno e do Skimmer? Caso sejam qual é a marca/modelo das mesmas?

As bombas não estarão a tocar no vidro ou outra coisa que possa servir de caixa de ressonância? 

Ola!

tenho um sea red nano (http://www.redseafish.com/aquarium-systems/max-aquarium-systems/max-nano/). As bombas estão na sump. Ambas fazem algum barulho, mas a de retorno é demasiado barulhenta. 

Li na net que poderá ser por ser nova e estar em "rodagem", mas não acredito... se dentro do tanque não faz barulho e dentro da sump é tipo martelo pneumático, só pode ser vibração, não?

alguma dica?

0

Partilhar este post


Link para o post
Partilhar nas redes sociais

Quase de certeza que tens a Bomba de retorno a tocar nos vidros. Podes experimentar uma coisa, retira a bomba e experimenta com ela suspensa num recipiente ou no aquário, se ela não fizer barulho então é porque está a tocar no vidro dentro da sump.

Caso esteja a tocar no vidro, podes tentar duas coisas (para evitares a ressonância) Coloca uma esponja entre o vidro e a bomba (em principio deve atenuar ou mesmo acabar com o barulho), Atenção para não colocares perto da entrada d'água para não estrangulares a bomba inadvertidamente. Ou podes colocar uns pés com ventosas (caso a bomba não tenha já).  

Mas já agora ajudava saber o modelo da bomba ;) 

1

Partilhar este post


Link para o post
Partilhar nas redes sociais

Olá,

Não será cavitação? A altura da água na câmara de retorno é suficiente?

Para a vibração eu tenho por habito colocar um tapete (plástico tipo rede) por baixo das bombas para absorver vibrações.

1

Partilhar este post


Link para o post
Partilhar nas redes sociais

Publicado: (editado)

Obrigado aos dois pelas respostas...

Cavitação creio que não é. O nível da água está correto.

Não sei qual o modelo. Já não tenho a caixa aqui perto. Lembro-me de ver que era RS Flow e "made in Italy". Quando voltar a mexer na sump, vejo :)

Já tinha colocado esponja por baixo e dos lados, mas acho que vou colocar mais se o "martelo" não se calar... :(

Vi online também a dica de fazer uma espécie de almofada com pedaços daqueles tapetes antiderrapante que se usa dentro das gavetas.

Editado por dexterie
0

Partilhar este post


Link para o post
Partilhar nas redes sociais

Então o barulho, passou?
O que fizeste?

0

Partilhar este post


Link para o post
Partilhar nas redes sociais

O barulho não passou, mas resolvi temporariamente o problema. Comprei uma bomba barata (da Sera) e praticamente não se ouve.

Entretanto, contactei a marca (Red Sea) e expliquei o problema. Pediram uma data de dados e, segundo o representante, tiverem problemas com as bombas de retorno de alguns dos primeiros aquários. Vão enviar uma bomba nova para a loja onde comprei o aquário e só tenho de a ir buscar.

Quanto à marca, é uma RS Flow 950, fabricada pela Sicce.

Parece que às vezes queixarmo-nos funciona :)

0

Partilhar este post


Link para o post
Partilhar nas redes sociais

Viva Dexterie,

Ainda bem que o problema está resolvido ;)

Para quando um tópico desde aquário. Gostava de continuar a acompanhar.

Cumprimentos

Catarina Santos   

0

Partilhar este post


Link para o post
Partilhar nas redes sociais

Bem, o problema ainda não está resolvido... ainda estou à espera que me digam para ir buscar a bomba :)

não há grandes novidades quanto ao aquário, está a circular :) 

deixo uma foto... nada de especial...

IMG_2891.jpg
free upload site no registration

1

Partilhar este post


Link para o post
Partilhar nas redes sociais