DanRocha

Parâmetros sempre a mudar

Recommended Posts

Boas
Num dos aquas de onde tenho CRS não encontro forma de manter os parâmetros da água estáveis.
Faço tpa com 50% água da torneira repousada e 50 com água do mini preço. Após a tpa o PH está nos 6,6 ou 6,8.
Passado dois ou três dias já está em 7,4 ou mais.
O substrato e aquagro, não tenho pedras e apenas um tronco.
GH 2 e KH 2
Alguma sugestão?
Enviado do meu iPad usando o Tapatalk

Partilhar este post


Link para o post
Partilhar nas redes sociais

Sem muita certeza, punha a hipótese de uma reacção lenta entre as águas. Experimenta misturar 50% de água do minipreço com a água da torneira, num garrafão, se puderes à mesma temperatura que no aquário. Mede o Ph passados 3 dias. Posta os resultados. (fiquei curioso)

Outra questão, quando medes os ph de 6,6 ou 6,8 a temperatura já estabilizou?  

Editado por tpt
  • Votar + 1

Partilhar este post


Link para o post
Partilhar nas redes sociais
Sem muita certeza, punha a hipótese de uma reacção lenta entre as águas. Experimenta misturar 50% de água do minipreço com a água da torneira, num garrafão, se puderes à mesma temperatura que no aquário. Mede o Ph passados 3 dias. Posta os resultados. (fiquei curioso)
Outra questão, quando medes os ph de 6,6 ou 6,8 a temperatura já estabilizou?  

Obrigado pelas dicas. Na verdade nunca tinha ouvido falar que a mistura de águas diferentes pudesse provocar alguma alteração, mas não há nada como testar! No fim de semana vou fazer esse teste e já digo os resultados.

Sim, meço o PH quando a temperatura já está estabilizada.



Enviado do meu iPad usando o Tapatalk

Partilhar este post


Link para o post
Partilhar nas redes sociais

Então, já há resultados?

Partilhar este post


Link para o post
Partilhar nas redes sociais
On 6/1/2017 at 11:09 AM, DanRocha said:
Boas
Num dos aquas de onde tenho CRS não encontro forma de manter os parâmetros da água estáveis.
Faço tpa com 50% água da torneira repousada e 50 com água do mini preço. Após a tpa o PH está nos 6,6 ou 6,8.
Passado dois ou três dias já está em 7,4 ou mais.
O substrato e aquagro, não tenho pedras e apenas um tronco.
GH 2 e KH 2
Alguma sugestão?
Enviado do meu iPad usando o Tapatalk
 

Boas,

Tens pouco buffer na água, isto acontece pq o KH < .4
Arranja areia de coral grossa, e mete um bocadito no filtro, não precisa ser MT, até pq não sei como reagem os camarões ao aumento de GH e KH...

Enviado do meu A0001 através de Tapatalk
 

Editado por vic_nunes

Partilhar este post


Link para o post
Partilhar nas redes sociais

Tempo de vida do fórum


Data de criação do fórum: March 16, 2003 00:00:00