• >>> Anúncios da Comunidade <<<

    • João Branquinho

      Mensagem para Visitantes   15-04-2017

      Estimado visitante, antes de mais, muito obrigado pelo seu interesse na comunidade Aquariofilia.Net! Esperamos que esteja a gostar do conteúdo que temos no fórum. Dado que não é ainda um membro registado da nossa comunidade, não sabe que está a perder muitas outras funcionalidades e informações disponíveis apenas a membros! Do que está à espera para se juntar a nós? É só fazer clique no canto superior direito e pode inclusivamente usar as redes sociais para agilizar o processo de registo. Obrigado!

Tiago Rente

.Membro
  • #Conteúdo

    81
  • Registado Em

  • Última Visita

  • País

    Portugal

Reputação

7 :)

1 Seguidor

Sobre Tiago Rente

  • Rank
    Recém Chegado Pro
  • Aniversário 20-12-1987

Formas de Contacto

  • Mail
    tg.rente@gmail.com

Informação de Perfil

  • Sexo
    Masculino
  • País
    Portugal
  • Concelho
    Maia (Porto)
  • Localização
    Porto

Quem visitou o meu perfil

217 visitas ao perfil
  1. Iniciante

    Amigos preciso da vossa ajuda, as minhas plantas estão a ficar com as folhas transparentes!! Não sei o que fiz de mal! Muito CO2? Excesso de luz? Agradecia a vossa ajuda. Cumprimentos
  2. Iniciante

    Fotos da poda:
  3. Iniciante

    Obrigado!! Vou fazer tudo como disseste e depois dou novidades!! Abraço
  4. Iniciante

    UPDATE Neste momento já tenho o KIT CO2 a "bombar" e espero que me traga bons resultados. Retirei as plantas que tinha que já estavam castanhas e optei por plantar a Montecarlo para fazer tapete. Mais uma vez tive o problema com a colocação, porque tive medo que no dia a seguir já estivessem todas a boiar, mas até agora ainda estão todas nos conformes. Ainda não notei nenhum crescimento, mas pelo menos já não ficam sempre a boiar, e também não sei se esta maneira de as plantar é a mais correta. Fiz também uma poda no musgo(nestas fotos ainda não tinha feito) para não se confundir com o montecarlo. Continuo a fazer micro e macro(3 mm Quarta e Domingo) e no Domingo faço sempre uma tpa. A luz já está reduzida para o nível 2(que me ajudou um bocado no "verdete", mas não totalmente. Tenho a luz ligada das 17h às 23h. Não sei se estou a fazer alguma coisa mal, mas se estiver, gostaria que me dissessem ou me ajudassem Desde já agradeço todos os comentários, e deixo aqui algumas fotos do estado actual do "bicho". Obrigado Abraço
  5. Iniciante

    Update Neste momento já tenho os Lily Pipes e as mangueiras transparentes. Infelizmente as novas plantas não aguentaram,ficaram castanhas, o que me deixa desmotivado para fazer um aquário plantado.Ainda comprei um produto(micro/macro) para tratar das plantas, mas a única coisa que ganhei, foi algas(novamente!). Todas as plantas que tive, nenhuma "cresceu"/aguentou. As únicas plantas que cresceram, foi o musgo, que não estão no manado, e sim coladas às pedras. O que me levou a pensar se o meu substrato será o melhor, ou o aconselhável. Gostaria da vossa ajuda neste campo. Entretanto, a decisão de ter CO2 aumentou com estes "problemas" todos, e o facto de me terem oferecido uma botija, ajudou na decisão. Vou colocar CO2, já tenho a botija, só me falta o Kit com o manómetro e a válvula solenoide. Estou neste momento à procura em lojas, olx, para ver o que fica mais em conta. Desde já, Obrigado pela ajuda! Deixo-vos aqui algumas fotos, do estado do Aquário(que não é o melhor)
  6. Iniciante

    Update Neste momento tive que optar por comprar outro tipo de plantas, porque nem a luz nem o Excel funcionaram na questão das plantas a boiar. O excel ajudou, e muito, no combate às algas. Estas plantas são as Juncus Repens, não eram a minha primeira escolha, mas como ainda não optei pelo CO2, disseram-me que estas plantas eram uma boa alternativa. A dimensão delas ainda não me agrada muito, porque queria algo que me tapasse completamente o fundo, mas que não tivessem muita altura. Estas são um pouco altas, e mais tarde ou mais cedo terei que fazer uma poda! Entretanto comprei os LiLy Pipes na Pro Aquarium como indicou no post anterior o Filipe Sampaio! (Obrigado) Neste momento estou só à procura dumas mangueiras transparentes (16/22) baratas para fazer a ligação do filtro aos lily pipes. O que acham? Fiz uma boa escolha? Desde já obrigado por toda a ajuda demonstrada. Aqui vão algumas fotos:
  7. Iniciante

    Obrigado pela ajuda! Vou tentar aumentar a luminosidade, mas com algum receio de ganhar "algas" outra vez! Abraço
  8. Iniciante

    Antes de mais, Obrigado pela ajuda! Tenho usado o Excell todos os dias, tenho posto uma tampa por dia, e mesmo assim as plantas continuam a boiar. Elas simplesmente não ganham raízes, e não percebo porquê. O musgo até parece ter melhorado e está a crescer bem, mas as plantas continuam iguais. Onde posso encontrar esse Co2 de campanula? Será que é a melhor solução? Mais uma vez Obrigado! Abraço
  9. Iniciante

    No ebay existe, mas para 12mm. Para 17 mm são mais carotes! :/
  10. Iniciante

    Boas, eu também não acho grande piada a não ter fundo, ou ter estes tubos. Já tentei procurar na net por uns Lily Pipes de Vidro, mas tem que ser de 17mm( Tenho um Fluval 406) e são caríssimos, mesmo na net. Também já estou a pensar trocar as mangueiras que tenho por umas transparentes para não se notar tanto! Abraço
  11. Iniciante

    Boas, Vou aumentar o nivel da chirios para dois niveis acima para ver se melhora! Que tipo de fertilizante recomendas? Estive inclinado para comprar o Excel, será uma boa compra? Serve para o meu caso? Obrigado
  12. Iniciante

    ATUALIZAÇÃO Boas, venho actualizar o Aqua que continua com alguns problemas, e pedir a vossa ajuda para algumas questões. Depois de colocar a agua oxigenada nas algas, e reduzir a luz para o nível 1, consegui eliminar as algas totalmente, como se vê nas fotos. Neste momento já me encontro com 10 Neon e 2 Camarões( que confesso que não sei o nome) e é aqui que surgiu um dos problemas: - As plantas que tenho(Micranthemum umbrosum) estão sempre a boiar! Cada vez que chego a casa tenho um ou mais ramos a boiar. Já as voltei a colocar(com alguma dificuldade)mesmo depois de retirar a agua quase toda, mas o "vasculhar" dos camarões consegue sempre tirar as plantas do manado. -Outro dos problemas, é o não crescimento das plantas! Ou seja, as poucas plantas que ficaram plantadas desde o inicio do Aquário, estão do mesmo tamanho(passado 5 meses). Não sei se é normal, se a planta é mesmo assim, ou se estou a fazer algo de errado. -Por último, coloquei musgo(xmas) e como dá para ver nas fotos, a super cola queima e fica branca. Gostaria de saber se existe algum produto especifico para a colagem, ou isto fica assim e depois cresce? Muito Obrigado!
  13. Tiago Rente

  14. Iniciante

    Não estava a pensar plantar mais, pensei que estas fossem crescer mais. Tenho musgo colado nas rochas, mas alguns secaram e ficaram "brancos"
  15. Iniciante

    Boas, Neste momento, depois de ter usado agua oxigenada e o produto Flourish Excel, as algas desapareceram. Contem também com a ajuda de dois camarões! Mas como tu disseste, resolvi um problema mas criei outro. Neste momento as plantas estão a ficar com as folhas cinzentas. Não sei se foi derivado à excessiva luz, ou foi consequência deste tratamento. As plantas que tenho, são as " Micranthemum umbrosum" e não tenho CO2. Envio aqui as fotos do resultado dos produtos.

Board Life Status


Board startup date: March 16, 2003 00:00:00