• >>> Anúncios da Comunidade <<<

    • João Branquinho

      Mensagem para Visitantes   15-04-2017

      Estimado visitante, antes de mais, muito obrigado pelo seu interesse na comunidade Aquariofilia.Net! Esperamos que esteja a gostar do conteúdo que temos no fórum. Dado que não é ainda um membro registado da nossa comunidade, não sabe que está a perder muitas outras funcionalidades e informações disponíveis apenas a membros! Do que está à espera para se juntar a nós? É só fazer clique no canto superior direito e pode inclusivamente usar as redes sociais para agilizar o processo de registo. Obrigado!

pmatos.matosricardo718@gmail.com

.Membro
  • #Conteúdo

    46
  • Registado Em

  • Última Visita

  • País

    Portugal

Reputação

0 :)

2 Seguidores

Sobre pmatos.matosricardo718@gmail.com

  • Rank
    Super Recém Chegado

Quem visitou o meu perfil

158 visitas ao perfil
  1. pmatos.matosricardo718@gmail.com

  2. 1º Plantado

    Gonçalo, desculpa, mas porquê que a Chihiros não resulta tão bem com aquas tapados apesar de ser tão potente?Só pergunto porque estou a pensar adquirir uma e o meu aqua é tapado.Obrigado
  3. aquario com algas e plantas que não desenvolvem

    boas, PAFS já tinha relógio tanto para as luzes como o Co2 .Já alterei para 7 h de luz e 2 horas antes para o Co2, agora vou estar atento ao drop e fazer tambèm teste ph\kh.Tambem troquei a ceramica do difusor que estava um pouco suja e saturada.Agora não entendo a dosagem do Specialised e do Premium (que tenho estado a aplicar em gotas, num total de 3 ml semana, mais 1 ml de fosfatos/sem. e 2 ml de potássio. E que me parece que agravou) quando me sugere 15 ml/semana, quando a dose recomendada pela marca será à volta de 3 ml.Não será demais?Quanto ao resto, vou fazer limpeza geral (não radical) este fim de semana.Mais uma vez, obrigado.Fico a aguardar mais pareceres. Cumprimentos,
  4. aquario com algas e plantas que não desenvolvem

    Ninguém disponivel para uma ajuda?Obrigado.
  5. aquario com algas e plantas que não desenvolvem

    Olá, já não posto há bastante tempo, e desde ai, muita coisa mudou no aquário. Troquei as plantas, o tronco, enfim layout.O co2 já é pressurizado e fiz lilly pipes, e já tenho testes.Mas continuo com as malditas algas (bba e outras)Tenho fertilizado com Tropica specialized (3ª), e Premium (5ª e Sabº), faço tpa ao Domº.Na passada 6ª fiz teste e deu: ph-7, kh-4, no2-0, no3-30, o co2 verde/amarelo. No Sabº comprei o teste de po4 e deu 0,5. No Domº comprei fosfato e adicionei 1 ml e Segª já estava a 1,0.Como 3ª fer tilizei com specialized, ontem já deu quase 2.0.Será que vou no bom caminho?Agradeço opiniões, conselhos, criticas ou que for.Mais uma vez obrigado. ps:fotos
  6. Dúvida Co2

    pesquisa aqui no forum, que vais ficar elucidado.Quanto muito pesquisa no site da aquaeden ou outro patrocinador do forum.
  7. DUVIDA RELACIONADA COM ALTERAÇÃO NO SISTEMA DE CO2

    boas, tens na aquaeden, T com engate rápido e duas valvulas de agulha, tipo kit.
  8. falha CO2 caseiro!

    boas,também aposto numa fuga.Mas uma saqueta de fermento acho demasiado.Eu uso 1/2, e dá para 3 a 4 semanas.
  9. aquario com algas e plantas que não desenvolvem

    boas, estou a usar o Specialised da Trópica e já usei dia sim dia não, mas de à 3 semanas para cá, só estou a usar nas tpa`s, e a coisa melhorou um pouco.O co2 também parei a semana passada porque como trabalho por turnos estava a ficar instável.No fim de semana comprei o Flourish Excel e vamos lá ver.Obrigado.
  10. aquario com algas e plantas que não desenvolvem

    Tenho um aquário de 50x25x30, filtro externo Tetra EX 400, iluminação led 2x13w+t8 x 15w,aquecimento 50w a 24º.Desde a ultima vez,que postei tópico , já baixei a iluminação, montei co2 caseiro (químico), adicionei mais peixes,aquecedor eheim e plantas (christmas moss, eliocaris mini e marsileia crenata.Mas entre tanto tive uma praga de alga filamentosa, e resolvi tirar todo o musgo de java (era onde a alga estava mais concentrada).Actualmente está mais ou menos controlado, com exceção dum outro tipo de alga que está agarrada a uma outra planta e troco, e que tenho estado a tratar com àgua oxigenada.Mas o que me preocupa mais é questão que as plantas não desenvolvem nada, muito pelo contrário, os fetos,as anubias, higrofilas poliespermas,enfim todas (excepto o musgo christmas) além de não desenvolverem, estão feias,amarelas e ratadas.O feto cheio de algas e com aspecto velho.As de tapete já têm mais de um mês e têm se soltado.Em fim um caos. Apesar de estar em baixo de finanças (malditas festas!!), ontem comprei um multiteste (fitas...mais barato) da Sera, e hoje fiz o teste. resultados:ph-6, kh-<3, gh-<3, no2-<5, no3-<20. tenho feito fertilização com macros(tpa) e micros (dia sim-dia não) da Trópica e Co2 +- 1 Bolha\seg. A iluminação é de 6 horas seguidas por dia. Fico a aguardar as vossas opiniões. Cá estou eu outra vez, a pedir ajuda.Desde a ultima vez, já baixei a iluminação, montei co2 caseiro (químico), adicionei mais peixes,aquecedor eheim e plantas (christmas moss, eliocaris mini e marsileia crenata.Mas entre tanto tive uma praga de alga filamentosa, e resolvi tirar todo o musgo de java (era onde a alga estava mais concentrada).Actualmente está mais ou menos controlado, com exceção dum outro tipo de alga que está agarrada a uma outra planta e troco, e que tenho estado a tratar com àgua oxigenada.Mas o que me preocupa mais é questão que as plantas não desenvolvem nada, muito pelo contrário, os fetos,as anubias, higrofilas poliespermas,enfim todas (excepto o musgo christmas) além de não desenvolverem, estão feias,amarelas e ratadas.O feto cheio de algas e com aspecto velho.As de tapete já têm mais de um mês e têm se soltado.Em fim um caos. Apesar de estar em baixo de finanças (malditas festas!!), ontem comprei um multiteste (fitas...mais barato) da Sera, e hoje fiz o teste. resultados:ph-6, kh-<3, gh-<3, no2-<5, no3-<20. tenho feito fertilização com macros(tpa) e micros (dia sim-dia não) da Trópica e Co2 +- 1 Bolha\seg. A iluminação é de 6 horas seguidas por dia. Fico a aguardar as vossas opiniões. Mais uma vez, muito obrigado. ps:mais fotos. Mais uma vez, muito obrigado. ps:mais fotos.med_gallery_74278_4346_470656.jpgmed_gallery_74278_4346_90580.jpgmed_gallery_74278_4346_504426.jpgmed_gallery_74278_4346_446152.jpgmed_gallery_74278_4346_384515.jpg med_gallery_74278_4346_211656.jpgmed_gallery_74278_4346_308115.jpgmed_gallery_74278_4346_697194.jpgmed_gallery_74278_4346_599590.jpgmed_gallery_74278_4346_608562.jpg
  11. regresso á aquarofilia

    Cá estou eu outra vez, a pedir ajuda.Desde a ultima vez, já baixei a iluminação, montei co2 caseiro (químico), adicionei mais peixes,aquecedor eheim e plantas (christmas moss, eliocaris mini e marsileia crenata.Mas entre tanto tive uma praga de alga filamentosa, e resolvi tirar todo o musgo de java (era onde a alga estava mais concentrada).Actualmente está mais ou menos controlado, com exceção dum outro tipo de alga que está agarrada a uma outra planta e troco, e que tenho estado a tratar com àgua oxigenada.Mas o que me preocupa mais é questão que as plantas não desenvolvem nada, muito pelo contrário, os fetos,as anubias, higrofilas poliespermas,enfim todas (excepto o musgo christmas) além de não desenvolverem, estão feias,amarelas e ratadas.O feto cheio de algas e com aspecto velho.As de tapete já têm mais de um mês e têm se soltado.Em fim um caos. Apesar de estar em baixo de finanças (malditas festas!!), ontem comprei um multiteste (fitas...mais barato) da Sera, e hoje fiz o teste. resultados:ph-6, kh-<3, gh-<3, no2-<5, no3-<20. tenho feito fertilização com macros(tpa) e micros (dia sim-dia não) da Trópica e Co2 +- 1 Bolha\seg. A iluminação é de 6 horas seguidas por dia. Fico a aguardar as vossas opiniões. Mais uma vez, muito obrigado. ps:mais fotos.
  12. regresso á aquarofilia

    tirei estas novas fotos para poderem avaliar melhor.penso que a calha sem suportes é capaz de ser intenso de mais, mas talvez reduzir a altura dos suportes para metade,sim.obrigado mais uma vez.
  13. regresso á aquarofilia

    desculpa, Hugo se calhar não fui bem explicito, a minha questão é se devo colocar os tubos de outflow e inflow do mesmo lado.já agora será preferível flauta ou um género de lilly pipe.Obrigado Hugo e André.
  14. regresso á aquarofilia

    pois, pareceu-me a melhor solução a nivel do fundo, mas ainda não experimentei outras alturas.a calha é uma aquapor onde troquei primeiro por uma, mas depois coloquei outra lâmpada de leds de 13 watts e 6300 k, coloquei um pequeno ventilador pois a trabalhar umas horas aquecia um pouco o acrilico e tive receio que o deforma-se. vou tentar o suporte com metade da altura. Hugo, muito obrigado pela alteração do tamanho das fotos pois ainda sou um pouco leigo em informática.já agora uma opinião, não será melhor pôr a flauta do lado do tubo de entrada para o filtro e ai o fluxo ser melhor e também pôr o difusor de co2 do lado oposto?mais uma vez, obrigado.
  15. regresso á aquarofilia

    finalmente consegui colocar as fotos

Tempo de vida do fórum


Data de criação do fórum: March 16, 2003 00:00:00