Salta para conteúdo

  • Ligar-me com Facebook Ligar-me com Twitter Ligar-me com Windows Live Log In with Google      Ligar   
  • Criar conta

Informação

Estimado Visitante, para tirar proveito de todas as funcionalidades e conteúdos que estão à disposição dos nossos membros, recomendamos que se registe no fórum. Pode fazê-lo através dos links disponíveis no canto superior direito da nossa página. O registo pode ser feito via: Facebook, Twitter, MSN ou formulário de registo, indicando todos os dados necessários. Obrigado!

 

A Administração


Foto
- - - - -

Urgente...manchas Brancas...que Fazer?


  • Please log in to reply
12 respostas a este tópico

#1 FernandoSantos

FernandoSantos

    Gerente da Loja ReefSET

  • Registo Particular de Lojista
  • 20 Mensagens
    • :
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Abrantes (Santarém)

Publicado 24 Junho 2007 - 04:49

Alguém por favor pode-me ajudar???

Depois da morte de um Tetra serpae com a cauda toda destruída e esbranquiçada julguei ter sido de algum conflito com outro peixe, mas acabei verificando que um Molly velífera apresentava uma ligeira mancha branca na cauda e actividade reduzida de movimentação, ontem inseri mais 4 peixes (duas Molly's grávidas e 2 Tetra serpae), após ter feito testes à água, testes esses que foram, nitratos, nitritos, amonia, PH, Gh e KH, tendo os resultados sido bons e adequados.

Hoje de manha quando acordei e observei o aqua verifiquei que o Molly macho velífera apresentava essa mancha branca na cauda com ramificações dorsais e parcial destruição da barbatana dorsal provocando a descolaração das mesmas!!!! Mais observei que a Molly fêmea inserida ontem no aqua por volta das 17h30 apresentava também uma pequena mancha branca na barbatana caudal com cerca de 1,5 mm de diâmetro.
Qual o meu espanto após ter saído por cerca de 3 hrs, quando cheguei essa mancha de 1,5 mm estava com um tamanho de práticamante 1/3 da cauda.

Aflito fui a uma loja de animais onde me aconselharam a usar directamente nos peixes (Molly macho velífera e a Molly fêma), azul de metileno um anti-séptico de largo espectro, assim como em todo o aqua. Verifiquei que quando coloquei directamente nos 2 peixes, os sitios onde antes se encontravam as ditas manchas brancas ficaram de imediato da cor do anti-séptico; entretanto devido à grande e rápida proliferação da mancha o Molly macho morreu.

Em resumo, o que estará a provocar estas infecções que se desenvolvem de uma forma tão rápida, quase possível de ser visto a "olho nu" e que é dramáticamente mortífera???

O que fazer? Como diagnosticar? Estarei com a opção correcta a usar o azul de metileno?

AGRADEÇO AJUDA URGENTE!!!
  • 0

#2 Rodolfo Silva

Rodolfo Silva
  • Registo Descontinuado
  • 664 Mensagens
  • Localização:Entroncamento/Caldas da Rainha
  • Interesses:Fotografia aquariofilia pesca xiii tanta coisa

Publicado 24 Junho 2007 - 09:13

Boas

Não sou nenhum experte em doenças mas visto já estares a usar azul adicionava lhe um bocado de tetra general tonic e dependendo da fauna ou pelo menos para as mollys usava um bocado de sal e tentares descobrir de onde apareceu isso pelo que descreves sera um parasita agora é caso de pensares se metes te alguma coisa nova no aqua ou até mesmo um peixe novo podem ser mesmo muitos factores até a propria temperatura se bem que agora não deva cair muito

boa sorte
um abraço
Rodolfo Silva

#3 FernandoSantos

FernandoSantos

    Gerente da Loja ReefSET

  • Registo Particular de Lojista
  • 20 Mensagens
    • :
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Abrantes (Santarém)

Publicado 24 Junho 2007 - 10:23

Boas

Não sou nenhum experte em doenças mas visto já estares a usar azul adicionava lhe um bocado de tetra general tonic e dependendo da fauna ou pelo menos para as mollys usava um bocado de sal e tentares descobrir de onde apareceu isso pelo que descreves sera um parasita agora é caso de pensares se metes te alguma coisa nova no aqua ou até mesmo um peixe novo podem ser mesmo muitos factores até a propria temperatura se bem que agora não deva cair muito

boa sorte
um abraço
Rodolfo Silva


Obrigado pela ajuda Rodolfo,
Que sal devo usar??? Estou aqui aflito sem saber, sou novato na matéria!!!!!

Um abraço
Fernando
  • 0

#4 Rodolfo Silva

Rodolfo Silva
  • Registo Descontinuado
  • 664 Mensagens
  • Localização:Entroncamento/Caldas da Rainha
  • Interesses:Fotografia aquariofilia pesca xiii tanta coisa

Publicado 25 Junho 2007 - 01:26

Boas Fernando

Quanto ao sal deve ser do marinho ou o de cozinha desde que seja do das salinas sem quimicos mas atenção falaste em outros peixes alem das mollys de qualquer maneira aconselho te a fazer uma pesquisa aqui pelo forum que a topicos que falam soubre isso dos tratamentos porque eu acho que o serpae não ia gostar muito

uma boa pesquisa e vais ver que ficas bem esclarecido

boa sorte

Rodolfo Silva

#5 FernandoSantos

FernandoSantos

    Gerente da Loja ReefSET

  • Registo Particular de Lojista
  • 20 Mensagens
    • :
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Abrantes (Santarém)

Publicado 25 Junho 2007 - 04:08

Caramba, agradecia mesmo a alguém que tivesse passado por uma situação como esta de catástrofe me ajudasse! Manchas brancas que matam em tão pouco tempo, será fungo, bactéria, tem tratamento, não tem? Já li "n" post's aqui no forum e não consegui ainda perceber pelas descrições. Já li de tudo, tratamentos, eutanásia para não contaminar o restante pessoal, etc. Uma coisa é garantida Ictío não é!!!!!!


Fernando
  • 0

#6 PedroLeite

PedroLeite
  • Membro Recém Chegado
  • 31 Mensagens
    • :
  • Localização:Vila Nova de Famalicao

Publicado 25 Junho 2007 - 07:45

Caramba, agradecia mesmo a alguém que tivesse passado por uma situação como esta de catástrofe me ajudasse! Manchas brancas que matam em tão pouco tempo, será fungo, bactéria, tem tratamento, não tem? Já li "n" post's aqui no forum e não consegui ainda perceber pelas descrições. Já li de tudo, tratamentos, eutanásia para não contaminar o restante pessoal, etc. Uma coisa é garantida Ictío não é!!!!!!
Fernando


Boa Tarde

aproveito o topico pois estou a ter um problema semelhante.
esta a morrer aproximadamente um guppy por dia.
tenho tricogasters ( que ignoram os guppies ) e come algas.
praticamente desaparece um por dia mas nao noto propriamente manchas brancas.
o ph esteva a 7.4 mas ja esta em 7.0 ( com o proper ph ) ( a agua da torneira sai a 7.4 ( deixo descansar 24 horas ))
amonia, zero, nitrito, marginalmente zero, nitrato 15 a 20. nao testei a dureza ( zona norte - vn famalicao )
os outros peixes aparentemente estao bem.
todos comem com apetite.

pode usar-se o tratmento de azul de metileno com trichogasters ??

Obrigado

Pedro Leite
  • 0

#7 hevi

hevi
  • Membro
  • 30 Mensagens
    • Time Online: 42s
  • Sexo:Masculino
  • Localização:S.A.C. - Cidade Nova - Loures

Publicado 25 Junho 2007 - 09:53

Qual a temperatura da água?aumenta gradualmente até aos 30º e deixa assim durante 2 ou 3 dias.
Os peixes infectados retira-os e põe-nos num saco mantendo o mesmo dentro do aquario.
Na água do saco põe cerca de 2 ou 3ml de azul de mitileno e deixa estar assim cerca de 45min.Ao fim desse tempo retira a agua e volta a põr a aqua do aquario no saco e adiciona 1ml de azul de mitileno e deixa assim cerca de 1hora.
Passado essa hora retira os peixes do saco e põe dentro do aquario.
Aproveita o periodo em que os peixes estão no saco e faz troca parcial da água do aquario cerca de 1/3 e adiciona tambem cerca de 2 ou 3ml de azul de mitileno.
Não te esqueças de desligar o filtro.Só ligas o filtro ao fim de 1 ou 2 horas
Importante ter uma bomba de ar sempre a arrejar o aqua.
Ao fim de 2 ou 3 dias faz a troca parcial da agua e vai baixando a temperatura gradualmente ate atingir 25º ou 26º.
Em principio isto resolve-te o problema
Este tipo de situação geralmente acontece quando ha uma mudança brusca de temperatura ou quando se faz as trocas parciais de agua esta é de uma temperatura muito inferior ao da agua do aquario ou vice-versa.
HeVi

Editada por hevi, 25 Junho 2007 - 09:58 .

  • 0

#8 FernandoSantos

FernandoSantos

    Gerente da Loja ReefSET

  • Registo Particular de Lojista
  • 20 Mensagens
    • :
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Abrantes (Santarém)

Publicado 25 Junho 2007 - 10:12

Qual a temperatura da água?aumenta gradualmente até aos 30º e deixa assim durante 2 ou 3 dias.
Os peixes infectados retira-os e põe-nos num saco mantendo o mesmo dentro do aquario.
Na água do saco põe cerca de 2 ou 3ml de azul de mitileno e deixa estar assim cerca de 45min.Ao fim desse tempo retira a agua e volta a põr a aqua do aquario no saco e adiciona 1ml de azul de mitileno e deixa assim cerca de 1hora.
Passado essa hora retira os peixes do saco e põe dentro do aquario.
Aproveita o periodo em que os peixes estão no saco e faz troca parcial da água do aquario cerca de 1/3 e adiciona tambem cerca de 2 ou 3ml de azul de mitileno.
Não te esqueças de desligar o filtro.Só ligas o filtro ao fim de 1 ou 2 horas
Importante ter uma bomba de ar sempre a arrejar o aqua.
Ao fim de 2 ou 3 dias faz a troca parcial da agua e vai baixando a temperatura gradualmente ate atingir 25º ou 26º.
Em principio isto resolve-te o problema
Este tipo de situação geralmente acontece quando ha uma mudança brusca de temperatura ou quando se faz as trocas parciais de agua esta é de uma temperatura muito inferior ao da agua do aquario ou vice-versa.
HeVi


Obrigado HeVi pela ajuda, mas é assim os que estavam infectados morreram tds, inclusive as futuras mãmãs...agr restam-me 3 tetra Serpae, um Molly e um Tubarão de cauda vermelha (não sei o nome da raça); já fiz uma TPA ontem de 50% e outra hj de 30%, voltei a colocar o carvão activo no filtro e o pessoal aparentemente está bem; o problema é que de cada vez que apareceu um dos que morreram com as manchas brancas, morreram em menos de 24 hrs +/-, fatal!!! Agora ontem introduzi também no aqua na tentativa de baixar um pouco o PH (7.5) um troco de madeira aroeira e hj quando cheguei a casa e estava a dar comida à bicharada, reparei que o tronco tinha tipo um "algodão" agarrado que se soltava e andava alegremente o tal tubarão a comê-lo. Aliás nunca tinha visto por tanto tempo o tubarão a não ser hj, pois também já me tinham dito que é um peixe noctivago. Sinceramente, já não sei que mais fazer, se aquele "algodão" são as bactérias que introduzi (as boas, marca Nutrafin, Cycle) ou se ainda tem alguma coisa a ver com a malfadada praga que me entrou no aquário...se assim for amanhã o tubarão já era, pq não outra coisa senão comer aquilo.

A temperatura está nos 30ºC

Antes disto acontecer sempre rondou os 28ºC e as TPA's que fiz não foram com água fria

Fernando
  • 0

#9 hevi

hevi
  • Membro
  • 30 Mensagens
    • Time Online: 42s
  • Sexo:Masculino
  • Localização:S.A.C. - Cidade Nova - Loures

Publicado 25 Junho 2007 - 11:15

Boas,
TPA de 50%...não aconselho só em casos muito extremos e bem ponderados.
A quantidade de bactérias a adicionar aconselho a pores 1 tampa e meia de cycle embora não seja necessario fazres isso sempre que fazes uma TPA.Isto para uma TPA de cerca de 25% ou 30%...excesso de bactérias tambem podem originar a situação que te aconteceu.
Futuramente aconselho-te o seguinte...antes de introduzires um peixe que tenhas adquirido dentro aquario põe 4 ou 5 gotas de azul de mitileno dentro do saco em quem vem o peixe e deixa a boiar dentro do aquario cerca de 30 a 45min, com a parte de cima do saco aberta.Ao fim desse tempo é pegar no peixe e pôr no aqua ...vais ver que não teras mais baixas.
O tubarão deve andar mesmo esfomeado....

HeVi
  • 0

#10 PST

PST
  • Membro ****
  • 549 Mensagens
    • Time Online: 2d 6h 27m 4s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Oeiras (Lisboa)
  • Localização:Paço de Arcos

Publicado 26 Junho 2007 - 02:03

já fiz uma TPA ontem de 50% e outra hj de 30%, voltei a colocar o carvão activo no filtro e o pessoal aparentemente está bem
Fernando


Desculpa, mas, na minha modesta opinião, o que conseguiste com isso foi agravar a causa do problema. Em dois dias, mudaste 80% da água do aquário, enfraquecendo dramaticamente a população de bactérias nitrificantes (as bactérias simpáticas), que são essenciais para eliminar as impurezas da água. Com o carvão activado, deste-lhes provavelmente o golpe de misericórdia. Além disso, não se deve usar o carvão enquanto se estão a fazer tratamentos, porque ele elimina-os (pessoalmente, nunca uso, mas isso é outra conversa).

Não sei que aquário tens, nem a filtragem que usas, mas à primeira vista o problema parece ter sido o excesso de população de peixes. Peixes a mais = porcaria em excesso+stress = doenças. Sobretudo se não tiveres dado tempo ao aquário para ciclar.

Aumentar (GRADUALMENTE) a temperatura da água é bom para parasitas, mas os fungos (que parecem ser o problema dos teus peixes) não se importam nada.Além disso, se não acompanhas a subida da temperatura com oxigenação, num aquário já de si desequilibrado, crias um purgatório para peixinhos.


O que eu faria? Adicção de bactérias nitrificantes, aumento da oxigenação e tratamento com protozin...


P.S. O teu "tubarão" é um botia modesta. Atenção, porque precisam de aquários muito grandes.

P.S.2. ó Hevi. Discordo dessa afirmação:

"antes de introduzires um peixe que tenhas adquirido dentro aquario põe 4 ou 5 gotas de azul de mitileno dentro do saco em quem vem o peixe e deixa a boiar dentro do aquario cerca de 30 a 45min, com a parte de cima do saco aberta.Ao fim desse tempo é pegar no peixe e pôr no aqua ...vais ver que não teras mais baixas".

Na minha opinião, essa técnica, além de stressante para o animal, não impede o peixe de trazer infecções internas que pode pegar ao da população. Se é para fazer tratamentos preventivos, faz-se a todos ao mesmo tempo. Ou então, preferencialmente põe-se o peixe novo de quarentena noutro aquário...

Editada por PST, 26 Junho 2007 - 02:06 .

  • 0

#11 FernandoSantos

FernandoSantos

    Gerente da Loja ReefSET

  • Registo Particular de Lojista
  • 20 Mensagens
    • :
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Abrantes (Santarém)

Publicado 26 Junho 2007 - 09:45

Desculpa, mas, na minha modesta opinião, o que conseguiste com isso foi agravar a causa do problema. Em dois dias, mudaste 80% da água do aquário, enfraquecendo dramaticamente a população de bactérias nitrificantes (as bactérias simpáticas), que são essenciais para eliminar as impurezas da água. Com o carvão activado, deste-lhes provavelmente o golpe de misericórdia. Além disso, não se deve usar o carvão enquanto se estão a fazer tratamentos, porque ele elimina-os (pessoalmente, nunca uso, mas isso é outra conversa).

Não sei que aquário tens, nem a filtragem que usas, mas à primeira vista o problema parece ter sido o excesso de população de peixes. Peixes a mais = porcaria em excesso+stress = doenças. Sobretudo se não tiveres dado tempo ao aquário para ciclar.

Aumentar (GRADUALMENTE) a temperatura da água é bom para parasitas, mas os fungos (que parecem ser o problema dos teus peixes) não se importam nada.Além disso, se não acompanhas a subida da temperatura com oxigenação, num aquário já de si desequilibrado, crias um purgatório para peixinhos.
O que eu faria? Adicção de bactérias nitrificantes, aumento da oxigenação e tratamento com protozin...
P.S. O teu "tubarão" é um botia modesta. Atenção, porque precisam de aquários muito grandes.

P.S.2. ó Hevi. Discordo dessa afirmação:

"antes de introduzires um peixe que tenhas adquirido dentro aquario põe 4 ou 5 gotas de azul de mitileno dentro do saco em quem vem o peixe e deixa a boiar dentro do aquario cerca de 30 a 45min, com a parte de cima do saco aberta.Ao fim desse tempo é pegar no peixe e pôr no aqua ...vais ver que não teras mais baixas".

Na minha opinião, essa técnica, além de stressante para o animal, não impede o peixe de trazer infecções internas que pode pegar ao da população. Se é para fazer tratamentos preventivos, faz-se a todos ao mesmo tempo. Ou então, preferencialmente põe-se o peixe novo de quarentena noutro aquário...


Modesta ou não agredeço muito a tua opinião e qualqueruma é bem vinda...foi uma semana deveras desesperante...É assim PST, excesso de peixes não foi concerteza, até nunca tive mais de 10 peixes e o aqua tem 100 L. O filtro bomba 700L de água por hora e é externo. Agora concordo contigo que muito provávelmente o tempo de ciclagem do aqua foi curto...sabes como é a malta monta as coisas e fica "mortinha" para ver a bixarada a "bailar" lá dentro e de facto talvez não tenha dado o devido tempo. Quanto às bactérias, quando fiz as duas TPA's, voltei a adicionar mais, espero ter feito bem, porque tenho consciência de que se as más "à vida" o mesmo deverá ter acontecido às boas!
Olha agora vou deixar o aqua estabilizar, os 5 habitantes ainda permancem aparentemente bem e vou ver o que dá.
Mas desde já obrigado
Fernando
  • 0

#12 Rodolfo Silva

Rodolfo Silva
  • Registo Descontinuado
  • 664 Mensagens
  • Localização:Entroncamento/Caldas da Rainha
  • Interesses:Fotografia aquariofilia pesca xiii tanta coisa

Publicado 27 Junho 2007 - 09:48

Boas

Bom Fernando a meu ver tens aí um caso bicudo na minha modesta opnião começava do zero tive um problema parecido tentei de tudo e nada as mortes não eram tão rapidas mas passado umas semanas lá ia um a vida só mesmo no fim de desmontar o aqua todo é que me vim a apreceber que era um problema com o silicone e restos de detritos acumulados por tras de umas lages de ardosia quando forrei as paredes do aquario

recomendava te deixares o aqua só mesmo com agua e sal pelo mesnos durante 2 dias para desinfectar o areão ferver bem como o tronco e outros artigos do genero que lá tenhas

plantas se tiveres usas um um alguidar ou coisa do genero para irem limpando enquanto o restante esta em tratamento depos de tudo muito bem passado por agua de preferencia quente podes começar a montar de novo

quanto ao carvão no filtro acho mesmo desnecessario apenas uso e por curtos periodos para remover excessos de tratamentos que no fim de algum tempo apenas te vai dar cabo da agua

boa sorte
1 abraço
Rodolfo Silva

#13 António Piteira

António Piteira
  • Membro
  • 36 Mensagens
    • :
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Palmela (Setúbal)
  • Localização:Pinhal Novo
  • Interesses:Aquariofilia, Informática, Programação

Publicado 04 Setembro 2012 - 06:18

Caramba, agradecia mesmo a alguém que tivesse passado por uma situação como esta de catástrofe me ajudasse! Manchas brancas que matam em tão pouco tempo, será fungo, bactéria, tem tratamento, não tem? Já li "n" post's aqui no forum e não consegui ainda perceber pelas descrições. Já li de tudo, tratamentos, eutanásia para não contaminar o restante pessoal, etc. Uma coisa é garantida Ictío não é!!!!!!


Fernando


Boas,

eu tive com um problema idêntico e solucionei com Sera Mycopur e Costapur, para tratamento de fungos (micose), e Ectpur para tratamento da água
  • 0




0 Membro(s) está(ão) a ler este tópico

0 membros, 0 visitantes, 0 anónimos utilizadores