Salta para conteúdo

  • Ligar-me com Facebook Ligar-me com Twitter Ligar-me com Windows Live Log In with Google      Ligar   
  • Criar conta

> > > INFORMAÇÕES PARA UMA BOA UTILIZAÇÃO DO FÓRUM

Os novos membros, e membros com 0 mensagens, têm que apresentar-se no seu tópico de boas-vindas nesta área ou criar um tópico com a apresentação do seu aquário! Aquários de água doce devem ser colocados nos Primeiros passos ou em Aquários ou numa das suas sub-áreas e os de Água Salgada nas Fotos e Vídeos. Só depois poderão usar todas as outras áreas do fórum.
 
Não se esqueçam de marcar a vossa posição no Mapa de Membros! Vejam que outros membros perto de vocês! Acedam já e actualizem a vossa localização!
 
Relembramos que podem, e devem, avaliar os tópicos e as mensagens do fórum, da seguinte forma:
Avaliação de tópicosImagem colocada - votem entre 1 e 5 estrelas, sempre que vêem um bom tópico. Sejam ponderados e sérios de forma a que a avaliação seja relevante.
Avaliação de respostasImagem colocada - destina-se a destacar as boas respostas das respostas incorrectas ou a roçar o incumprimento das regras por exemplo... O uso incorrecto desta ferramenta (marcar todas as mensagens de um membro negativas) é proibido e resultará em sanções!
Questão resolvida - Sempre que for dada uma resposta completa e que esclarece a questão inicial, a mesma deve ser marcada como a resposta adequada.

Informação

Estimado Visitante, para tirar proveito de todas as funcionalidades e conteúdos que estão à disposição dos nossos membros, recomendamos que se registe no fórum. Pode fazê-lo através dos links disponíveis no canto superior direito da nossa página. O registo pode ser feito via: Facebook, Twitter, MSN ou formulário de registo, indicando todos os dados necessários. Obrigado!

 

A Administração


Foto
- - - - -

Betta com danos na cauda!


  • Tópico bloqueado Este tópico está fechado
13 respostas a este tópico

#1 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 05 Janeiro 2017 - 04:20

Boas, como aponta o título descobri hoje que o meu betta apresenta alguns danos na cauda...

Só hoje é que notei que a cauda parecia rasgada em algumas partes, e fui ver um vídeo que fiz dele de à perto de um mês como termo de comparação e então apercebi-me que de facto a cauda apresenta danos... e não sei o que será  :unsure:

 

Vídeo de à um mês: https://www.youtube....h?v=qHh6JkBLKfY

 

Fotos (de hoje):

 

2017-01-05%2015.40.34_zpsrmgrs5a7.jpg2017-01-05%2015.40.56_zpsvnuxpyjz.jpg

 

Não me parece sinal de luta pois ele é o peixe maior e o resto do pessoal com quem ele vive é pacífico: as corydoras de certo que não o incomodam, o ottocinclus também não e os camarões nunca se metem com ele... Inicialmente pensei que poderia ser apodrecimento da barbatana (fin rot) mas não vejo zonas enegrecidas... daí que vos peço ajuda para diagnosticar a coisa e ajudar a tratá-la...

 

Fiz testes à água à menos de 1 hora e está tudo ok...

 

Deixo o formulário preenchido para vos ajudar:

 

INFORMAÇÕES GERAIS DO AQUÁRIO :
 
Dimensões do aquário:
51.3 cm L x 26 cm W x 32.8 cm H
Volume:
Volume bruto 43,75 L (aproximadamente) e útil 38 L (pelo menos é o que diz na caixa)
Filtro(s):
Marina Slim S15 Power Filter (cartuxos)
Matérias filtrantes:
Cartuchos Marina, Purigen, esponja da Fluval e cerâmicas...
Iluminação:
LED incorporado na tampa (9 lâmpadas)
PARÂMETROS DA ÁGUA:
Temperatura da água (ºC):
Termostato: Magictherm (Prodac) 50W - temp:27º C
pH: 6,5
Amônia:_0
Nitrito:_ aproximadamente 0
Nitrato:_~15 mg/L
TPA's (Trocas Parciais de Água):
todas as semanas aproximadamente 25 a 30%, limpo os cartuchos também nessa altura.
INFORMAÇÕES ESPECÍFICAS:
Fauna: 

1x Otocinclus affinis
1x Neritina turrita

2x Caridina Multidentata

6x Corydoras pygmaeus

1x Betta splendens

Aspecto físico: 
Fora o dano na barbatana da caudal está ok.
Aspecto comportamental:
Não me parece que tenha problemas quando nada nem no equilíbrio...
Aspecto das fezes:
Nunca notei para ser honesto...
Alimentação:
Nenhum problema registado em termos de comer, pelo contrario adora comer (aliás tem tendência para ficar pançudo...)!
Ao betta dou Aquatic Nature Betta Excel Color (os outros aproveitam-se dos restos), mas também dá umas "mordidelas" nas pastilhas de fundo (Viformo da Sera) que ponho no aquário....
Flora: 

Anubias barteri var. nana

Hygrophila siamensis

Limnophila sesssiliflora

Ludwigia palustris

Microsorum pteropus 'windelov'

Aegagropila linnaei, aka Marimo Moss Ball

 


  • 0



#2 Gonçalo84

Gonçalo84
  • Membro ****
  • 967 Mensagens
    • Time Online: 39d 10h 33m 10s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Alcobaça (Leiria)
  • Localização:Benedita

Publicado 05 Janeiro 2017 - 05:13

Pode ser dessas pedras mais afiadas...


  • 0



#3 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 05 Janeiro 2017 - 07:08

Pode ser dessas pedras mais afiadas...

 

Acreditas que essa não me tinha ocorrido... e até que faz sentido  :rolleyes: ... vou retirar as pedras e ver como fica a cauda do bichinho no espaço de poucas semanas... se for só isso menos mal  :tongue:


  • 0



#4 devilspeed999r

devilspeed999r
  • Membro **
  • 238 Mensagens
    • Time Online: 12d 23h 31m 34s
  • Mail:devilspeed999r@gmail.com
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Odivelas (Lisboa)
  • Localização:Odivelas
  • Interesses:Motociclismo; Playstation; Aquariofilia;

Publicado 17 Janeiro 2017 - 10:58

À priori também não será por aí,mas esse PH não sobe mais um cadinho?

posso estar enganado,mas 6,5 é um pouco baixo...


  • 0



#5 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 09 Fevereiro 2017 - 12:08

À priori também não será por aí,mas esse PH não sobe mais um cadinho?

posso estar enganado,mas 6,5 é um pouco baixo...

 

Pode ser que sim não sei.... comprei um novo teste para pH, dantes usava umas tiras, e vou ver se funciona correctamente: ontem fiz uma TPA e hoje (após 24h) dava-me um pH de 7,1, o que me parece razoável...

 

Só sei é que já removi as pedras que talvez o perturbassem à quase um mês e não noto melhorias na cauda... aliás até creio que esteja pior e já não sei para onde me virar  :sad2: .... o que vale é que aparentemente come bem e nada bem, mas é claro que não me deixo de preocupar, até porque ontem descobri umas das corys morta (sem sinais de danos ou infecções) e começo a achar que há algo de errado com a água do meu aquário... deixo uma foto para melhor ilustrar o estado do bichinho...

 

2017-02-09%2011.55.59_zpsewuv3hln.jpg


  • 0



#6 Alvaro Silva

Alvaro Silva
  • Membro *****
  • 1287 Mensagens
    • Time Online: 35d 3h 1s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Lisboa (Lisboa)
  • Localização:Lisboa-campolide

Publicado 10 Fevereiro 2017 - 12:03

Boas QuiMaster 

 

Deixo aqui isto, http://pt.wikihow.co...ta-Está-Doente

pode ajudar em alguma coisa,quando se tem 

duvidas se a água não esta bem,e fazer logo

um TPA.

 

 

 

Comp: Álvaro Silva


  • 0



#7 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 10 Fevereiro 2017 - 05:56

Boas Álvaro, obrigado pelo link mas pelo que estive a ver ele, nem nenhum outro peixe no aquário, apresenta sinais na cor, barbatanas ou nas escamas, pelo que não me parece ser sinal de um fungo... quanto às TPAs, para além das que faço semanalmente, faço sempre que noto sujidade ou algas a mais, ou sempre que encontro um peixe morto...

 

Hoje consultei uma das lojas onde costumo ir e a opinião que me foi dada é basicamente de que ele anda a passar por áreas ou objectos que o arranham, não imagino quais sejam mas ok..., e será uma questão de tempo até que ele recupere o aspecto que tinha antes...

 

De qualquer das formas comprei uma bateria de testes, para substituir as "tirinhas" que tinha, e já comecei a testar a água. Eis a primeira tiragem (48h depois da TPA):

 

Amónia (NH4) - 0,5 mg/L

Amoníaco (NH3) - 0,008 mg/L

Nitrito (NO2) - 0 mg/L

Nitratos (NO3) - 5 mg/L

gH - 4º d

pH - 7,2

Temp. - 27 ºC

 

Tenho alguma dúvida no NH4 (ver fotos abaixo), mas mesmo assumindo o pior valor só tenho 0,5 mg/L de NH4 e 0,008 mg/L, o que me parecem valores aceitáveis, mas espero pela vossa opinião... e também nos Nitratos, assumi o valor médio e mesmo assim parece-me aceitável também...

 

Eu sei que um só teste não diz tudo, e também sei que só passaram aproximadamente 48 horas desde a última TPA, mas em termos de parâmetros de água tudo me parece ok, certo? Ou há algo que me está a escapar?

 

2017-02-10%2016.18.32_zpsgbgr4pds.jpg

2017-02-10%2016.58.21_zpsvwlziybd.jpg


  • 0



#8 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 19 Fevereiro 2017 - 12:53

Boas a todos e a todas...

Dei uns bons dias ao aquário até fazer um novo teste à água e eis o resultados:

(quase 9!!! dias depois da TPA):

 

Amónia (NH4) - 0 mg/L

Amoníaco (NH3) - 0,001 mg/L

Nitrito (NO2) - 0 mg/L

Nitratos (NO3) - 2,5 mg/L

gH - 5º d

pH - 7,2

Temp. - 27 ºC

 

Ou seja, quase não se alterou nada... na verdade os valores de amónia e nitratos até baixaram, o que é bom..., a única coisa que subiu foi o gH (subiu 1º d).

Por outras palavras, não me parece que hajam problemas com a qualidade da água no meu aquário... pelo que não sei o que se anda a passar com o meu betta :unsure:


  • 0



#9 Vera Santos

Vera Santos
  • Moderador GERAL
  • Others: Moderador CICLÍDEOS AFRICANOS, Moderador CICLÍDEOS AMERICANOS
  • 1650 Mensagens
    • Time Online: 37d 6h 35m 21s

Publicado 20 Fevereiro 2017 - 12:24

.....
De qualquer das formas comprei uma bateria de testes, para substituir as "tirinhas" que tinha, e já comecei a testar a água. Eis a primeira tiragem (48h depois da TPA):
 
Amónia (NH4) - 0,5 mg/L
Amoníaco (NH3) - 0,008 mg/L
Nitrito (NO2) - 0 mg/L
Nitratos (NO3) - 5 mg/L
gH - 4º d
pH - 7,2
Temp. - 27 ºC
 
Tenho alguma dúvida no NH4 (ver fotos abaixo), mas mesmo assumindo o pior valor só tenho 0,5 mg/L de NH4 e 0,008 mg/L, o que me parecem valores aceitáveis, mas espero pela vossa opinião... e também nos Nitratos, assumi o valor médio e mesmo assim parece-me aceitável também...
 
Eu sei que um só teste não diz tudo, e também sei que só passaram aproximadamente 48 horas desde a última TPA, mas em termos de parâmetros de água tudo me parece ok, certo? Ou há algo que me está a escapar?

Testes de tiras é para esquecer, não são devidamente fiáveis, já os de gotas, tens marcas boas.
Que marca estás a utilizar?
Amónia e nitritos tem de estar zerados, sempre....
Nitratos são aceitáveis, dependendo do aquário em questão....

Portanto não estava certo e isso é que te estava a escapar.



Enviado do meu GETAWAY através de Tapatalk
  • 0

                 



#10 Vera Santos

Vera Santos
  • Moderador GERAL
  • Others: Moderador CICLÍDEOS AFRICANOS, Moderador CICLÍDEOS AMERICANOS
  • 1650 Mensagens
    • Time Online: 37d 6h 35m 21s

Publicado 20 Fevereiro 2017 - 12:31



.....
Dei uns bons dias ao aquário até fazer um novo teste à água e eis o resultados:[/font][/color]
(quase 9!!! dias depois da TPA):

 

Amónia (NH4) - 0 mg/L

Amoníaco (NH3) - 0,001 mg/L

Nitrito (NO2) - 0 mg/L

Nitratos (NO3) - 2,5 mg/L

gH - 5º d

pH - 7,2

Temp. - 27 ºC

 

Ou seja, quase não se alterou nada... na verdade os valores de amónia e nitratos até baixaram, o que é bom..., a única coisa que subiu foi o gH (subiu 1º d).

Por outras palavras, não me parece que hajam problemas com a qualidade da água no meu aquário... pelo que não sei o que se anda a passar com o meu betta :unsure:


Mas como não se alterou nada, amónia e nitritos ficaram a zero, e os nitratos caíram para um valor aceitável, portanto a qualidade da água era deficiente...

A barbatana no betta, regenera, demora é o seu tempo, não é decerto num mês...

Enviado do meu GETAWAY através de Tapatalk
  • 0

                 



#11 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 20 Fevereiro 2017 - 09:02

Testes de tiras é para esquecer, não são devidamente fiáveis, já os de gotas, tens marcas boas.
Que marca estás a utilizar?
Amónia e nitritos tem de estar zerados, sempre....
Nitratos são aceitáveis, dependendo do aquário em questão....

Portanto não estava certo e isso é que te estava a escapar.



Enviado do meu GETAWAY através de Tapatalk

 

Os de tiras são de facto uma treta e já me livrei deles... agora é tudo de gotas da Sera...


  • 0



#12 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 21 Fevereiro 2017 - 04:24

Bom... obrigado a todos pelo auxílio mas infelizmente acabei de encontrar o meu betta morto...

 

De qualquer das formas irei continuar a vigiar o aquário, uma vez que ainda lá tenho 5 corys pigmeus, um neritina e um par de camarões... mas aparentemente anda tudo ok com eles... 


  • 0



#13 Vera Santos

Vera Santos
  • Moderador GERAL
  • Others: Moderador CICLÍDEOS AFRICANOS, Moderador CICLÍDEOS AMERICANOS
  • 1650 Mensagens
    • Time Online: 37d 6h 35m 21s

Publicado 21 Fevereiro 2017 - 08:12

Não desmoralizes, são coisas que acontecem, para a próxima estás mais atento.

Enviado do meu GETAWAY através de Tapatalk
  • 0

                 



#14 QuiMaster

QuiMaster
  • Membro **
  • 101 Mensagens
    • Time Online: 8d 3h 27m 58s
  • Sexo:Masculino
  • País:Portugal
  • Concelho:Sintra (Lisboa)
  • Localização:Montelavar
  • Interesses:Diversos ...

Publicado 21 Fevereiro 2017 - 08:40

Não desmoralizes, são coisas que acontecem, para a próxima estás mais atento.

Enviado do meu GETAWAY através de Tapatalk

 

Eu sei... se por um lado esta é a minha primeira experiência com aquários (a sério) por outro sei que tenho feito tudo o que posso...

Também já me disseram que por vezes os bettas stressam quando introduzidos num novo aquário, isso e água que não estava a 100% não foi bom... mas como disse antes irei continuar a vigiar o aquário, uma vez que ainda lá tenho 5 corys pigmeus, um neritina e um par de camarões... mas aparentemente anda tudo ok com eles... 

 

Se dentro de um mês ou dois as coisas estabilizarem e tudo estiver ok ou arranjo um novo betta ou sou capaz de re-configurar o meu aquário... ultimamente comecei a considerar um aquário só dedicado a red cherrys ou com Guppys....


  • 1






1 Membro(s) está(ão) a ler este tópico

0 membros, 1 visitantes, 0 anónimos utilizadores